﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Combien d’opticiens ont fermé ? Combien assurent les urgences ? Ont-ils des masques ? Les réponses de notre enquête - L&#039;OL MAGL&#039;OL MAG</title>
<link rel="shortcut icon" href=""/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.opticien-presse.fr/xmlrpc.php" />
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/style.css" />
<!--[if IE 8]> 
<link href="https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/ie8.css" rel= "stylesheet" media= "all" /> 
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les résultats du premier volet de notre enquête sur les opticiens face au coronavirus : ouverture ou fermeture des magasins ?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.opticien-presse.fr/2020/03/26/opticiens-coronavirus-enquete-volet1/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Combien d’opticiens ont fermé ? Combien assurent les urgences ? Ont-ils des masques ? Les réponses de notre enquête - L&#039;OL MAG" />
<meta property="og:description" content="Les résultats du premier volet de notre enquête sur les opticiens face au coronavirus : ouverture ou fermeture des magasins ?" />
<meta property="og:url" content="https://www.opticien-presse.fr/2020/03/26/opticiens-coronavirus-enquete-volet1/" />
<meta property="og:site_name" content="L&#039;OL MAG" />
<meta property="article:publisher" content="https://www.facebook.com/pages/LOL-Mag/534008553323327" />
<meta property="article:section" content="A LA UNE" />
<meta property="article:published_time" content="2020-03-26T17:00:26+00:00" />
<meta property="article:modified_time" content="2020-03-26T17:08:00+00:00" />
<meta property="og:updated_time" content="2020-03-26T17:08:00+00:00" />
<meta property="og:image" content="https://www.opticien-presse.fr/wp-content/uploads/2020/03/enquete-opticiens-coronavirus.jpg" />
<meta property="og:image:secure_url" content="https://www.opticien-presse.fr/wp-content/uploads/2020/03/enquete-opticiens-coronavirus.jpg" />
<meta property="og:image:width" content="470" />
<meta property="og:image:height" content="280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les résultats du premier volet de notre enquête sur les opticiens face au coronavirus : ouverture ou fermeture des magasins ?" />
<meta name="twitter:title" content="Combien d’opticiens ont fermé ? Combien assurent les urgences ? Ont-ils des masques ? Les réponses de notre enquête - L&#039;OL MAG" />
<meta name="twitter:site" content="@OL_MAGAZINE" />
<meta name="twitter:image" content="https://www.opticien-presse.fr/wp-content/uploads/2020/03/enquete-opticiens-coronavirus.jpg" />
<meta name="twitter:creator" content="@OL_MAGAZINE" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.opticien-presse.fr/#website","url":"https://www.opticien-presse.fr/","name":"L&#039;OL MAG","potentialAction":{"@type":"SearchAction","target":"https://www.opticien-presse.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.opticien-presse.fr/2020/03/26/opticiens-coronavirus-enquete-volet1/#primaryimage","url":"https://www.opticien-presse.fr/wp-content/uploads/2020/03/enquete-opticiens-coronavirus.jpg","width":470,"height":280,"caption":"Enqu\u00eate opticiens et coronavirus"},{"@type":"WebPage","@id":"https://www.opticien-presse.fr/2020/03/26/opticiens-coronavirus-enquete-volet1/#webpage","url":"https://www.opticien-presse.fr/2020/03/26/opticiens-coronavirus-enquete-volet1/","inLanguage":"fr-FR","name":"Combien d\u2019opticiens ont ferm\u00e9 ? Combien assurent les urgences ? Ont-ils des masques ? Les r\u00e9ponses de notre enqu\u00eate - L&#039;OL MAG","isPartOf":{"@id":"https://www.opticien-presse.fr/#website"},"primaryImageOfPage":{"@id":"https://www.opticien-presse.fr/2020/03/26/opticiens-coronavirus-enquete-volet1/#primaryimage"},"datePublished":"2020-03-26T17:00:26+00:00","dateModified":"2020-03-26T17:08:00+00:00","author":{"@id":"https://www.opticien-presse.fr/#/schema/person/e05eca4d6986ac40a082bfe88224c76f"},"description":"Les r\u00e9sultats du premier volet de notre enqu\u00eate sur les opticiens face au coronavirus : ouverture ou fermeture des magasins ?"},{"@type":["Person"],"@id":"https://www.opticien-presse.fr/#/schema/person/e05eca4d6986ac40a082bfe88224c76f","name":"Anne-Sophie CROUZET","image":{"@type":"ImageObject","@id":"https://www.opticien-presse.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/20d2f774e74c889b2faf6bbb0ce3a729?s=96&d=mm&r=g","caption":"Anne-Sophie CROUZET"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;OL MAG &raquo; Flux" href="https://www.opticien-presse.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;OL MAG &raquo; Flux des commentaires" href="https://www.opticien-presse.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;OL MAG &raquo; Combien d’opticiens ont fermé ? Combien assurent les urgences ? Ont-ils des masques ? Les réponses de notre enquête Flux des commentaires" href="https://www.opticien-presse.fr/2020/03/26/opticiens-coronavirus-enquete-volet1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.opticien-presse.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/components/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/nux/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/editor/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='captain-form-block-style-css-css'  href='https://www.opticien-presse.fr/wp-content/plugins/captainform/admin/gutenberg/blocks.style.build.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.opticien-presse.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/prettyPhoto.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/nivo-slider.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/flexslider.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/jquery.vegas.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/build/mediaelementplayer.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-code-prettify-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/google-code-prettify/prettify.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/woocommerce.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='csc-style-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/csc-style.css?ver=5.2.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mytheme-allfonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Caption%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CUbuntu+Condensed%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPT+Sans+Caption%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPT+Sans+Caption%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CUbuntu+Condensed%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CBattambang%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CBattambang%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPT+Sans+Caption%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%27&#038;ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.opticien-presse.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.opticien-presse.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.opticien-presse.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="WooCommerce 3.7.0" />
<link rel='shortlink' href='https://www.opticien-presse.fr/?p=20933' />
<link rel="alternate" type="application/json+oembed" href="https://www.opticien-presse.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opticien-presse.fr%2F2020%2F03%2F26%2Fopticiens-coronavirus-enquete-volet1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.opticien-presse.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opticien-presse.fr%2F2020%2F03%2F26%2Fopticiens-coronavirus-enquete-volet1%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:10px 10px 10px 10px; }
	.g-2 { margin:40px 1px 20px 1px; }
	.g-3 { margin:40px 1px 20px 1px; }
	.g-4 { margin:1px 1px 20px 1px; }
	.g-5 { margin:1px 1px 20px 1px; }
	.g-6 { margin:1px 1px 20px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 20px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Custom Login v3.2.9" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="https://www.opticien-presse.fr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1585278438"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://www.opticien-presse.fr/2020/03/26/opticiens-coronavirus-enquete-volet1/amp/"><link rel="icon" href="https://www.opticien-presse.fr/wp-content/uploads/2016/03/cropped-lol-mag-favicom-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.opticien-presse.fr/wp-content/uploads/2016/03/cropped-lol-mag-favicom-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.opticien-presse.fr/wp-content/uploads/2016/03/cropped-lol-mag-favicom-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.opticien-presse.fr/wp-content/uploads/2016/03/cropped-lol-mag-favicom-2-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.woocommerce-Price-amount.amount 
{font-size: 19px;
color: #de5b14;}

.related.products {
    display: none;
}		</style>
		</head>




<body class="post-template-default single single-post postid-20933 single-format-standard theme-starmag-1.3 cookies-not-set woocommerce-no-js"  style="background: #000000 url() no-repeat top center scroll ">
 
 
  
 
<style type="text/css">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</style>
<style>nav ul.menu li ul li a {
font-size: 16px;
}</style><style>.bouton_boutique a{
background-color:#484847 !important;
}
.bouton_boutique:hover a{
background-color:#ef3737 !important;
}
.job_filters .job_types li {
list-style-type:none;
}
.bouton_heureux a{
background-color:#e2c100 !important;
}
.bouton_enfant a{
background-color:#00d2ff !important;
}
.bouton_formation a{
background-color:#0778ed !important;
}
.bouton_enfant a{
background-color:#c7d300 !important;
}</style> <div class="top-bar">
 <div class="container" style="position:relative;">
 <div class="row" style=" margin-left:-30px; margin-right:-30px; padding-top:5px; padding-bottom:5px;">
 
 <div class="span6" style="margin-left:30px;">
  <span style="color:#fff; float:left; margin-right:15px; margin-top:4px; font-size:12px !important;"><i class="icon-time"></i> 27 / 03 / 2020</span>
    

  </div>
 
  
  <div class="span6" id="top">
 <ul class="socicon-2 pull-right">

			            <li><a href="https://twitter.com/OL_Magazine" class="soc-follow twitter"  title="twitter"></a></li>
                        
                        <li><a href="https://www.facebook.com/LOL-Mag-534008553323327/" class="soc-follow facebook"  title="facebook"></a></li>
                        
                                    

                                  
            
                                    
            
                                   
            
                                    
                                    
                                    
            
                                    
                                   
            
                                    
            
                                    
            
                                    
                                    
                                    
                                    
                                    
                        <li><a href="http://www.opticien-presse.fr/feed/" class="soc-follow rss" ></a></li>
            
            
                                    
                                    
                                    
                                    
                        <li><a href="https://www.youtube.com/channel/UCWDmHbO-V02VmSD6x4nJiuA" class="soc-follow youtube" ></a></li>
                        
                         
            
                                    
                                    
                                      
                                    
                                    
                                    

                                  
            
                                    
            
                                   
            
                                    
                                    
                                    
            
                                    
                                   
            
                                    
            
                                    
            
                                    
                                    
                                    
                                    
                                    
                        
            
                                    
                                    
                                    


      </ul>
      
  </div>

  
  
  
</div>
</div> 
</div>
<div align="center">
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>

     
<div class="container basis" style="position:relative; background:#ffffff;margin-top:25">


 <div class="row" style="margin-left:0;">

 
<!-- Main
================================================== -->

 
<div class="container" style="position:relative;">


<!-- Logo / ads
================================================== -->
<header class="header">
<div class="row">

      <div class="span4" style="  margin-bottom:15px;">
      
      							<a href="https://www.opticien-presse.fr/" title="L&#039;OL MAG" rel="home"><img src="https://www.opticien-presse.fr/wp-content/uploads/2013/07/l-ol-mag-lopticien-lunetier-tetiere-2018.jpg" /></a>
                            
	                          
      </div>
      <div class="span8 banner_head_right">
        
              
      </div>
</div>
<!-- Main menu
================================================== -->

<div class="row menutopdefault default">
 <div class="span10">


<nav id="menu-top" class="row"><ul id="mainmenu" class="menu span12"><li id='menu-item-305'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children"><a  href="https://www.opticien-presse.fr/">ACTUS</a> 
<ul class="sub-menu">
<li id='menu-item-504'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/">TOUTES LES ACTUS</a> </li>
<li id='menu-item-669'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/profession/">Profession</a> </li>
<li id='menu-item-668'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/distribution/">Distribution</a> </li>
<li id='menu-item-110'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/fournisseurs/">Fournisseurs</a> </li>
<li id='menu-item-112'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/sante/">Santé</a> </li>
<li id='menu-item-107'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/economie-de-la-sante/">Économie de la santé</a> </li>
<li id='menu-item-1195'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/formation/">Formation</a> </li>
<li id='menu-item-667'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/consommation/">Consommation</a> </li>
<li id='menu-item-485'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/produits-2/">Tous les produits</a> </li>
</ul>
</li>
<li id='menu-item-15680'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/tendances/">TENDANCES</a> </li>
<li id='menu-item-68'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/agenda/">AGENDA</a> </li>
<li id='menu-item-6176'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.opticien-presse.fr/nos-enquetes/">NOS ENQUÊTES</a> 
<ul class="sub-menu">
<li id='menu-item-10553'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/les-opticiens-leurs-clients-et-le-made-in-france/">Les opticiens, leurs clients et le « Made in France »</a> </li>
<li id='menu-item-9884'  class="bouton_formation menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/enquete-exclusive-opticiens-formation/">Les opticiens et la formation</a> </li>
<li id='menu-item-16345'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/enquete-opticiens-basse-vision/">Les opticiens et la basse vision</a> </li>
<li id='menu-item-9811'  class="bouton_enfant menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/enquete-exclusive-le-marche-de-lenfant-chez-lopticien/">Le marché de l&#8217;enfant</a> </li>
<li id='menu-item-6177'  class="bouton_heureux menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/etes-vous-un-opticien-heureux/">Êtes-vous un opticien heureux ?</a> </li>
</ul>
</li>
<li id='menu-item-3049'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/annuaire-ecoles/">ÉCOLES</a> </li>
<li id='menu-item-3301'  class="bouton_boutique menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.opticien-presse.fr/boutique/">Achat et abonnement</a> 
<ul class="sub-menu">
<li id='menu-item-14151'  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a  href="https://www.opticien-presse.fr/categorie-produit/abonnement-2/">S&#8217;abonner à L&#8217;Opticien Lunetier</a> </li>
<li id='menu-item-20483'  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a  href="https://www.opticien-presse.fr/categorie-produit/achat-par-numero/">Acheter un numéro</a> </li>
<li id='menu-item-20482'  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a  href="https://www.opticien-presse.fr/categorie-produit/telecharger-un-numero/">Télécharger un numéro</a> </li>
</ul>
</li>
<li class="wpmenucartli wpmenucart-display-left menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart-visible" href="https://www.opticien-presse.fr/boutique/" title="Faire des achats"><i class="wpmenucart-icon-shopping-cart-0" role="img" aria-label="Panier"></i><span class="cartcontents">0 Article</span></a></li></ul></nav>
 </div>
<div class="span2 searchboxtop">
<form method="get" id="searchform" action="https://www.opticien-presse.fr/">	
<input class="input-medium search-query mains" type="text" id="s" name="s" value="Recherche …" onfocus="if (this.value == 'Recherche …') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche …';}"  />
</form>
</div>
</div>

</header>

</div>
<div class="container slider-cont"> 
  <div class="row">




<div class="span12">
<div class="row">
<section>


<div class="span3">
<div class="row">
<div class="span3">
<aside id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="widget_sp_image-4" class="widget widget_sp_image"><a href="https://www.opticien-presse.fr/boutique/" target="_self" class="widget_sp_image-image-link"><img width="605" height="790" alt="Dernier numéro de L&#039;OL MAG" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.opticien-presse.fr/wp-content/uploads/2020/03/OL_MAG-737-202002.jpg 605w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/OL_MAG-737-202002-230x300.jpg 230w" sizes="(max-width: 605px) 100vw, 605px" src="https://www.opticien-presse.fr/wp-content/uploads/2020/03/OL_MAG-737-202002.jpg" /></a><div class="widget_sp_image-description" ><p align="center"><strong><span style="color: #010101; font-size: médium">Le dernier numéro de L'OL MAG</span></strong></p>
</div></aside><aside id="widget_sp_image-66" class="widget widget_sp_image"><img width="300" height="390" class="attachment-full" style="max-width: 100%;" srcset="https://www.opticien-presse.fr/wp-content/uploads/2019/09/732-hs-silmo.jpg 300w, https://www.opticien-presse.fr/wp-content/uploads/2019/09/732-hs-silmo-231x300.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.opticien-presse.fr/wp-content/uploads/2019/09/732-hs-silmo.jpg" /><div class="widget_sp_image-description" ><p><p align="center"><strong><span style="color: #010101; font-size: médium">Le Hors-série SILMO 2019 </span></strong></p>
</div></aside></div>
</div>
</div>




<div class="span6" id="blog_page">
<div class="row">

	
					
					
<article style="margin-top:0;" id="post-20933" class="post-20933 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une" itemprop="review" itemscope itemtype="http://schema.org/Review">
<div class="span6">

<div class="row">
<script>
jQuery(document).ready(function($) {
jQuery("#disqus_thread").addClass("span6");
});
</script>

<div class="span6">




                <div class="row">
                 <div class="span6 post-img">
                  <a href="https://www.opticien-presse.fr/wp-content/uploads/2020/03/enquete-opticiens-coronavirus.jpg" rel="prettyPhoto" title="Combien d’opticiens ont fermé ? Combien assurent les urgences ? Ont-ils des masques ? Les réponses de notre enquête" >
                    <img src="https://www.opticien-presse.fr/wp-content/uploads/2020/03/enquete-opticiens-coronavirus.jpg" />
                    
                  </a>                 
                  </div>
                 </div>



</div>

 <div class="span6 entry-info" style="margin-top:0px; margin-bottom:10px;"> 
              
<i class="icon-time"></i>  26 Mar 2020              
          
				<span class="sep">&nbsp;&nbsp; <i class="icon-user"></i>  Posted </span><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://www.opticien-presse.fr/author/anneso/" title="Voir tous les messages deAnne-Sophie CROUZET" rel="author">Anne-Sophie CROUZET</a></span> &nbsp;&nbsp; <i class="icon-folder-close"></i>  </span>			
			            
             			<a href="https://www.opticien-presse.fr/category/a-la-une/" rel="category tag">A LA UNE</a>			            
        
             			 
              
              
 
   
</div>
 
<div class="span6">
 <header class="entry-header">
<h1 class="post-title entry-title" itemprop="name"><a itemprop="url" href="https://www.opticien-presse.fr/2020/03/26/opticiens-coronavirus-enquete-volet1/" title="Permalink to Combien d’opticiens ont fermé ? Combien assurent les urgences ? Ont-ils des masques ? Les réponses de notre enquête" rel="bookmark">Combien d’opticiens ont fermé ? Combien assurent les urgences ? Ont-ils des masques ? Les réponses de notre enquête</a>
</h1>
                          
</header><!-- .entry-header -->
<div class="entry-content">

<p><strong><span style="color: #993300;">Depuis le début de la crise sanitaire, L’OL [MAG] vous informe quotidiennement et reste au contact de vos préoccupations. Afin de mieux cerner les pratiques adoptées par la profession face à l’épidémie de Covid-19, nous avons organisé une enquête flash*, lancée mardi 24 mars auprès de nos lecteurs : en moins de 48 heures, plus de 350 opticiens ont répondu à nos questions. Ci-dessous, le premier volet des résultats.</span>  </strong></p>
<p><strong> </strong></p>
<h3><strong>L’autorisation d’ouverture des magasins d’optique fait débat</strong></h3>
<p>La profession se montre partagée quant à <a href="https://www.opticien-presse.fr/2020/03/16/fermeture-ou-ouverture-des-magasins-les-syndicats-dopticiens-invitent-a-la-prudence-maximale/" target="_blank" rel="noopener noreferrer">la possibilité donnée aux magasins d’optique de déroger</a> à l’obligation de fermeture des commerces. Environ 50 % des opticiens ayant répondu à notre enquête estiment que cette dérogation est justifiée pour assurer un service minimum, mais la même proportion juge cette mesure infondée, car elle met en danger la santé du personnel et des clients.</p>
<p> </p>
<p style="text-align: center;"><img class="alignnone wp-image-20934 size-full" src="https://www.opticien-presse.fr/wp-content/uploads/2020/03/justification-ouverture-magasins-optique.jpg" alt="Enquête Date fermeture magasins d'optique" width="1030" height="507" srcset="https://www.opticien-presse.fr/wp-content/uploads/2020/03/justification-ouverture-magasins-optique.jpg 1030w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/justification-ouverture-magasins-optique-300x148.jpg 300w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/justification-ouverture-magasins-optique-768x378.jpg 768w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/justification-ouverture-magasins-optique-1024x504.jpg 1024w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/justification-ouverture-magasins-optique-700x345.jpg 700w" sizes="(max-width: 1030px) 100vw, 1030px" /></p>
<p> </p>
<h3> </h3>
<h3><strong>La moitié des opticiens ont fermé dès le lundi 16 mars</strong></h3>
<p>Samedi 14 mars au soir, Edouard Philippe annonce la fermeture dès minuit et jusqu’à nouvel ordre de tous les lieux recevant du public non indispensables à la vie du pays. Le confinement des Français à quant à lui débuté mardi 17 mars à midi. Entretemps, la profession a eu la confirmation que les magasins d’optique pouvaient rester ouverts et y étaient même clairement invités par le gouvernement, sans cependant bénéficier des matériels de protection (masques, gants, gel hydroalcoolique). Face à cette situation, les opticiens ont fait des choix différents. La moitié d’entre eux ont décidé de fermer leur point de vente dès le lundi 16 mars, un quart a baissé la grille mardi 17 au matin et près de 2 sur 10 l’ont fait le mardi à midi.</p>
<p> </p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-20935" src="https://www.opticien-presse.fr/wp-content/uploads/2020/03/Date-fermeture-magasin-optique.jpg" alt="Date fermeture magasins d'optique" width="1021" height="615" srcset="https://www.opticien-presse.fr/wp-content/uploads/2020/03/Date-fermeture-magasin-optique.jpg 1021w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/Date-fermeture-magasin-optique-300x181.jpg 300w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/Date-fermeture-magasin-optique-768x463.jpg 768w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/Date-fermeture-magasin-optique-700x422.jpg 700w" sizes="(max-width: 1021px) 100vw, 1021px" /></p>
<p> </p>
<h3> </h3>
<h3><strong>Pour beaucoup d&#8217;opticiens, des fermetures chaotiques  </strong></h3>
<p>Si un tiers des opticiens sondés déclarent avoir pu cesser leur activité sans problème, près de la moitié font état d’une fermeture trop hâtive les empêchant notamment d’informer leurs clients. Notons que 20 % des répondants annoncent ne pas avoir cesser complètement leur activité. Certains d’entre vous se rendent en effet encore en magasin, grille fermée, pour réaliser entre autres des tâches administratives, ou ouvrent en horaires restreints dans le cadre d&#8217;un service minimum.</p>
<p> </p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-20936" src="https://www.opticien-presse.fr/wp-content/uploads/2020/03/conditions-arret-activite-magasins-optique.jpg" alt="conditions fermeture magasin optique" width="1014" height="511" srcset="https://www.opticien-presse.fr/wp-content/uploads/2020/03/conditions-arret-activite-magasins-optique.jpg 1014w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/conditions-arret-activite-magasins-optique-300x151.jpg 300w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/conditions-arret-activite-magasins-optique-768x387.jpg 768w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/conditions-arret-activite-magasins-optique-700x353.jpg 700w" sizes="(max-width: 1014px) 100vw, 1014px" /></p>
<p> </p>
<h3> </h3>
<h3><strong>6 opticiens sur 10 veulent traiter ou traitent déjà les urgences</strong></h3>
<p>Selon notre enquête, plus d’un tiers d’entre vous prévoient d’assurer (36 %) <a href="https://www.opticien-presse.fr/2020/03/25/le-service-minimum-volontaire-en-optique-est-lance/" target="_blank" rel="noopener noreferrer">un service minimum</a> pour les cas ayant un caractère d’urgence et 21 % le font déjà et reçoivent des clients, en respectant les consignes de sécurité (il n&#8217;est pas précisé si ce service se fait dans le cadre de la plateforme <a href="https://www.urgenceopticien.fr" target="_blank" rel="noopener noreferrer">www.urgenceopticien.fr</a> ou de manière individuelle). Un peu moins de la moitié préfèrent à ce jour n’avoir aucun contact avec les porteurs et se cantonnent à de l’orientation téléphonique.</p>
<p> </p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-20937" src="https://www.opticien-presse.fr/wp-content/uploads/2020/03/service-minimum-magasins-optique.jpg" alt="service minimum opticiens" width="879" height="478" srcset="https://www.opticien-presse.fr/wp-content/uploads/2020/03/service-minimum-magasins-optique.jpg 879w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/service-minimum-magasins-optique-300x163.jpg 300w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/service-minimum-magasins-optique-768x418.jpg 768w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/service-minimum-magasins-optique-700x381.jpg 700w" sizes="(max-width: 879px) 100vw, 879px" /></p>
<p> </p>
<h3> </h3>
<h3><strong>Un tiers des magasins disposent d’équipements de protection</strong></h3>
<p>Bien qu’invités à ouvrir par les pouvoirs publics, les opticiens <a href="https://www.opticien-presse.fr/2020/03/20/masques-covid-19-opticiens/" target="_blank" rel="noopener noreferrer">ne font pas partie des professions de santé prioritaires</a> pour obtenir en pharmacie des masques, des gants et du gel hydroalcoolique afin de faire barrage au Covid-19. Sans surprise, seule une minorité d’opticiens (28 %) possèdent ces équipements qu’ils détenaient, pour la plupart, avant le début de l’épidémie. Plus de 70 % n’en ont pas : une majorité d’entre eux ont souhaité en acquérir mais se sont vus opposer un refus.</p>
<p> </p>
<p style="text-align: center;"><img class="alignnone wp-image-20938 size-full" src="https://www.opticien-presse.fr/wp-content/uploads/2020/03/possession-equipements-protection-covid-magasins-optique.jpg" alt="enquête possession masques magasins optique" width="911" height="621" srcset="https://www.opticien-presse.fr/wp-content/uploads/2020/03/possession-equipements-protection-covid-magasins-optique.jpg 911w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/possession-equipements-protection-covid-magasins-optique-300x205.jpg 300w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/possession-equipements-protection-covid-magasins-optique-768x524.jpg 768w, https://www.opticien-presse.fr/wp-content/uploads/2020/03/possession-equipements-protection-covid-magasins-optique-700x477.jpg 700w" sizes="(max-width: 911px) 100vw, 911px" /></p>
<p> </p>
<h2> </h2>
<h2>Dans une prochaine news, nous publierons les résultats du 2<sup>ème</sup> volet de notre sondage, avec une évaluation de vos inquiétudes quant à l’impact économique du coronavirus sur votre point de vente.  </h2>
<p> </p>
<p> </p>
<p><em>*Sondage réalisé en ligne du 24 au 26 mars 2020 : 354 opticiens ont répondu (et nous les remercions chaleureusement !) ; 92 % des répondants sont propriétaires et 8 % sont salariés. </em></p>

</div><!-- .entry-content -->

</div>
<div class="navigation span6">
<style>
.pagenavi span {padding: 5px 10px 6px 10px;font-size: 12px;line-height: 12px; border:1px #e8e8e3 solid;}
.pagenavi a > span { margin-right:0px; margin-left:0px; padding:0; border:none !important;}
</style>


</div>

</div>
</div>

<style>
.share{ background:#f8f8f8; padding-top:10px; padding-bottom:10px;margin-top:20px;}
.share ul.soc-share { margin:0px; padding:10px 0 0 0; margin-right:0px; display:inline-block;}
.share ul.soc-share li{ float:left;  margin-left:20px;}
.share h3{ float:left; margin:3px 0 0 20px; line-height:18px; font-size:18px;}
#top_post_share .share{ padding-top:10px; padding-bottom:10px;margin-bottom:20px; margin-top:0;}
</style>
<div class="span6">
<div class="share">
	<ul style="margin-left:0;" class="soc-share">			
    		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.opticien-presse.fr/2020/03/26/opticiens-coronavirus-enquete-volet1/" data-text="Combien d’opticiens ont fermé ? Combien assurent les urgences ? Ont-ils des masques ? Les réponses de notre enquête" data-via="https://twitter.com/OL_Magazine" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
	    		<li><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.opticien-presse.fr/2020/03/26/opticiens-coronavirus-enquete-volet1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
		    	    	</ul>
</div>
</div>   




<div class="divider-post span6" style="margin-bottom:0px;"></div>
<style>
ul.control-menu { margin:0px; margin-bottom:0px; margin-top:20px;}
ul.control-menu li{ max-width:50%}
ul.control-menu li a{ background: none !important; border:none !important; font-weight:700; font-size:15px; color:#868585 !important;}
ul.control-menu li a:hover{background: none;border:none;}
ul.control-menu .prev{ text-align:left; float:left; }
ul.control-menu .next{ text-align: right; float:right;}
ul.control-menu li.prev a { text-align:left; padding:0; }
ul.control-menu li.next a { text-align: right; padding:0; }
ul.control-menu li.prev a span{ font-weight:400; display:block; text-align:left;font-size:12px; margin-top:5px; color:#999999}
ul.control-menu li.next a span{ font-weight:400; display:block; text-align: right; font-size:12px; margin-top:5px;color:#999999}
</style>

<ul class="control-menu span6">
     <li class="prev"></li>
     <li class="next"><a class="itemload" href="https://www.opticien-presse.fr/2020/03/25/le-service-minimum-volontaire-en-optique-est-lance/" data-ajax="le-service-minimum-volontaire-en-optique-est-lance">Next <i class="icon-arrow-right"></i> <span>Le service minimum volontaire en optique est lancé</span></a></li>		
</ul> 



    
	<div class="span6">
        
        <div class="widget-title" style="margin-top:20px;">
          <h3>Related Posts</h3>
        </div>
        
        
		<div class="row">
			             <div class="span2" style="margin-bottom:15px">
						
                	
					<a href="https://www.opticien-presse.fr/2020/03/25/le-service-minimum-volontaire-en-optique-est-lance/" title="Le service minimum volontaire en optique est lancé">
						                                                
                    <img src="https://www.opticien-presse.fr/wp-content/uploads/2020/03/coronavirus-covid-19-service-minimum-opticiens-190x80.jpg" style="margin-bottom:10px" />
                  </a>

					
                <header class="entry-header"><h2 class="post-title-small"><a href='https://www.opticien-presse.fr/2020/03/25/le-service-minimum-volontaire-en-optique-est-lance/' title='Le service minimum volontaire en optique est lancé'>Le service minimum volontaire en optique est lancé</a></h2></header>		
 
              </div>
			             <div class="span2" style="margin-bottom:15px">
						
                	
					<a href="https://www.opticien-presse.fr/2020/03/24/prets-garantis-par-letat-mode-demploi/" title="Lancement imminent des prêts garantis par l’Etat : le mode d’emploi pour en bénéficier">
						                                                
                    <img src="https://www.opticien-presse.fr/wp-content/uploads/2020/03/bruno-le-maire-prets-garantis-par-letat-190x80.jpg" style="margin-bottom:10px" />
                  </a>

					
                <header class="entry-header"><h2 class="post-title-small"><a href='https://www.opticien-presse.fr/2020/03/24/prets-garantis-par-letat-mode-demploi/' title='Lancement imminent des prêts garantis par l’Etat : le mode d’emploi pour en bénéficier'>Lancement imminent des prêts garantis par l’Etat : le mode d’emploi pour en bénéficier</a></h2></header>		
 
              </div>
			             <div class="span2" style="margin-bottom:15px">
						
                	
					<a href="https://www.opticien-presse.fr/2020/03/24/covid-19-les-dispositions-prises-par-menrad-optiswiss-et-visioptis/" title="Covid-19 : les dispositions prises par Menrad, Optiswiss et Visioptis">
						                                                
                    <img src="https://www.opticien-presse.fr/wp-content/uploads/2020/03/coronavirus-covid19-opticiens-190x80.jpg" style="margin-bottom:10px" />
                  </a>

					
                <header class="entry-header"><h2 class="post-title-small"><a href='https://www.opticien-presse.fr/2020/03/24/covid-19-les-dispositions-prises-par-menrad-optiswiss-et-visioptis/' title='Covid-19 : les dispositions prises par Menrad, Optiswiss et Visioptis'>Covid-19 : les dispositions prises par Menrad, Optiswiss et Visioptis</a></h2></header>		
 
              </div>
			
		</div>
        
  </div>
	
<div class="divider" style="margin-top:5px;"></div>
</article><!-- #post-20933 -->
					



       <div class="span6" style="background:#E3E3E8;text-align:center;height: 1px;margin-top:20px; margin-bottom:20px;display:inline-block">
        <div class="row">
        <h4 style="background:#fff; display: inline; padding:0 15px; position:relative; top:-10px;font-weight:700; font-size:16px" >
    	</h4>
        </div>
        </div>
   
    
	

</div>
</div>



<div class="span3">
<div class="row">
<div class="span3">
<aside id="ajdg_grpwidgets-14" class="widget ajdg_grpwidgets"><div class="g g-7"><div class="g-single a-94"><a href="http://parcours-pro-optique.fr" target="_blank"><img src="https://www.opticien-presse.fr/wp-content/uploads/2020/02/202003-S1-CPNE.gif"></a></p></div></div></aside></div>
</div>
</div>





</section>
</div>
</div>	

 </div>
 <div class="divider"></div>
</div>
<!-- boxed
================================================== -->
</div>
</div>

<!-- Footer
================================================== -->

<div class="footers">

<div class="container">



<div class="row" style="margin-left:0;">

<footer class="container" id="footers">

    <div class="row">
    
      <div class="span3">
        <aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>L&#8217;OL MAG</h3></div><div class="textwidget custom-html-widget"><p><span style="color: #ffffff; font-size: 14px; line-height: 1em">Le magazine professionnel et site d'actualités de la filière Optique.</span></p></div></aside>      </div>
      
      <div class="span3">
       <aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>TABLES RONDES : LES VIDEOS</h3></div><div class="textwidget custom-html-widget"><a title="LUNETTES ENFANT : UN SEGMENT PORTEUR" href="https://www.opticien-presse.fr/2016/07/01/segment-enfant-levier-de-croissance-magasin-table-ronde-de-lol-mag-video/" target="_blank" rel="noopener noreferrer">&gt;&gt; Lunettes enfant : un segment porteur</a>
<p>
<a title="BOOSTEZ VOTRE ACTIVITÉ AVEC LE SEGMENT SOLAIRE-SPORT" href="https://www.opticien-presse.fr/2016/12/01/boostez-votre-activite-avec-le-segment-solaire-sport-la-table-ronde-de-lol-mag-en-video/" target="_blank" rel="noopener noreferrer">&gt;&gt; boostez votre activité avec le segment solaire/sport</a>
</p></div></aside>      </div>
      
      <div class="span3">
              </div>
      
      <div class="span3">
        <aside id="widget_sp_image-22" class="widget widget_sp_image"><a href="https://opticien-presse.fr/abonnement-newsletter/" target="_self" class="widget_sp_image-image-link"><img width="250" height="83" alt="Inscription à la Newsletter de l&#039;OL Mag" class="attachment-250x83 aligncenter" style="max-width: 100%;" src="https://www.opticien-presse.fr/wp-content/uploads/2015/10/inscription-newsletter.jpg" /></a></aside>      </div>
      
    </div>

  
  <div class="bottom_copy">

    <div class="row">
    
    <div class="span6 copy"><div style="margin-left:10px;">© E-Optic • Tous droits réservés.
<script type="text/javascript">
jQuery(document).ready(function(){
      jQuery(".banner_head_right a").click(function(){
            ga('send', 'event', 'Banniere', 'Banniere  Haut Droite', jQuery(this).attr("href"));
      })
});
</script></div></div>
    <div class="span6">


<div class="menu-csc-footer-navigation-container"><ul id="menu-csc-footer-navigation" class="menu-f"><li id="menu-item-1090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1090"><a href="https://www.opticien-presse.fr/contact/">CONTACTEZ-NOUS</a></li>
<li id="menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6974"><a href="https://www.opticien-presse.fr/mentions-legales-2/">Mentions légales</a></li>
 </ul></div>     </div>
     
  </div>
  
</div>

</footer>

</div>
</div>

</div>
 	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.opticien-presse.fr%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder-700x909.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A1622%2C%22name%22%3A%22Non%20class%5Cu00e9%22%2C%22slug%22%3A%22non-classe%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A1622%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.opticien-presse.fr%5C%2Fcategorie-produit%5C%2Fnon-classe%5C%2F%22%7D%2C%7B%22term_id%22%3A156%2C%22name%22%3A%22ABONNEMENT%20%5Cu00e0%20L%27OL%20%5BMAG%5D%22%2C%22slug%22%3A%22abonnement-2%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A159%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A3%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.opticien-presse.fr%5C%2Fcategorie-produit%5C%2Fabonnement-2%5C%2F%22%7D%2C%7B%22term_id%22%3A157%2C%22name%22%3A%22Achat%20par%20NUM%5Cu00c9RO%22%2C%22slug%22%3A%22achat-par-numero%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A160%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A112%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.opticien-presse.fr%5C%2Fcategorie-produit%5C%2Fachat-par-numero%5C%2F%22%7D%2C%7B%22term_id%22%3A1478%2C%22name%22%3A%22NUM%5Cu00c9RO%20T%5Cu00c9L%5Cu00c9CHARGEABLE%22%2C%22slug%22%3A%22telecharger-un-numero%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A1478%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%3Cspan%20style%3D%5C%22font-size%3A%2012pt%3B%5C%22%3E%3Cstrong%3E%3Cspan%20style%3D%5C%22color%3A%20%23000000%3B%5C%22%3EAchetez%2C%20t%5Cu00e9l%5Cu00e9chargez%2C%20d%5Cu00e9couvrez%20votre%20magazine%20%21%3C%5C%2Fspan%3E%20%3C%5C%2Fstrong%3E%3C%5C%2Fspan%3E%5Cr%5CnPas%20d%27exp%5Cu00e9dition%20-%20Produit%20uniquement%20t%5Cu00e9l%5Cu00e9chargeable.%5Cr%5Cn%5Cr%5Cn%3Cspan%20style%3D%5C%22font-size%3A%2010pt%3B%20color%3A%20%23999999%3B%5C%22%3E%3Cstrong%3EUn%20mail%20contenant%20un%20lien%20de%20t%5Cu00e9l%5Cu00e9chargement%20%28ex%20%3A%20T%5Cu00e9l%5Cu00e9chargement%20%3A%20%3Cstrong%3E%5C%22%3Cspan%20style%3D%5C%22text-decoration%3A%20underline%3B%20color%3A%20%23333333%3B%5C%22%3EL%27OL%20MAG%20735%20-%20ebook%3C%5C%2Fspan%3E%5C%22%3C%5C%2Fstrong%3E%29%20vous%20sera%20envoy%5Cu00e9%20une%20fois%20votre%20payement%20effectu%5Cu00e9%20sur%20Paypal.%20Cliquez%20sur%20ce%20lien%20pour%20t%5Cu00e9l%5Cu00e9charger%20et%20enregistrer%20votre%20revue%20dans%20votre%20biblioth%5Cu00e8que%20d%27ebook%20ou%20en%20pdf%20sur%20votre%20ordinateur.%3C%5C%2Fstrong%3E%3C%5C%2Fspan%3E%22%2C%22parent%22%3A0%2C%22count%22%3A43%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.opticien-presse.fr%5C%2Fcategorie-produit%5C%2Ftelecharger-un-numero%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.opticien-presse.fr%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.opticien-presse.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.opticien-presse.fr\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c3026cb71c31094f19be6ee1b66ff054","fragment_name":"wc_fragments_c3026cb71c31094f19be6ee1b66ff054","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.ui.totop.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.easing.1.3.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.cycle.all.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/google-code-prettify/prettify.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/bootstrap.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/application.js?ver=5.2.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.isotope.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.nivo.slider.pack.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.flexslider-min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/responsiveslides.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/superfish.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/modernizr.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.vegas.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/custom.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #db2113;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accepter</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Refuser</a><a href="https://www.opticien-presse.fr/mentions-legales-2/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button"></a></div>
			</div> <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-44758859-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>