﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Zeiss lance le premier traitement antivirus sur des verres optiques - L&#039;OL MAGL&#039;OL MAG</title>
<link rel="shortcut icon" href=""/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.opticien-presse.fr/xmlrpc.php" />
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/style.css" />
<!--[if IE 8]> 
<link href="https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/ie8.css" rel= "stylesheet" media= "all" /> 
<![endif]-->

	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Selon le fabricant, Zeiss DuraVision AntiVirus détruit 99,9 % des virus et bactéries présents sur les verres pour protéger les yeux.  " />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zeiss lance le premier traitement antivirus sur des verres optiques - L&#039;OL MAG" />
	<meta property="og:description" content="Selon le fabricant, Zeiss DuraVision AntiVirus détruit 99,9 % des virus et bactéries présents sur les verres pour protéger les yeux.  " />
	<meta property="og:url" content="https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/" />
	<meta property="og:site_name" content="L&#039;OL MAG" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/LOL-Mag/534008553323327" />
	<meta property="article:published_time" content="2021-03-30T09:44:05+00:00" />
	<meta property="article:modified_time" content="2021-03-30T09:45:48+00:00" />
	<meta property="og:image" content="https://www.opticien-presse.fr/wp-content/uploads/2021/03/zeiss-duravision-antivirus.jpg" />
	<meta property="og:image:width" content="470" />
	<meta property="og:image:height" content="280" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@OL_MAGAZINE" />
	<meta name="twitter:site" content="@OL_MAGAZINE" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Anne-Sophie CROUZET">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.opticien-presse.fr/#website","url":"https://www.opticien-presse.fr/","name":"L&#039;OL MAG","description":"Le magazine de la fili\u00e8re Optique","potentialAction":[{"@type":"SearchAction","target":"https://www.opticien-presse.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/#primaryimage","inLanguage":"fr-FR","url":"https://www.opticien-presse.fr/wp-content/uploads/2021/03/zeiss-duravision-antivirus.jpg","width":470,"height":280,"caption":"zeiss duravision antivirus"},{"@type":"WebPage","@id":"https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/#webpage","url":"https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/","name":"Zeiss lance le premier traitement antivirus sur des verres optiques - L&#039;OL MAG","isPartOf":{"@id":"https://www.opticien-presse.fr/#website"},"primaryImageOfPage":{"@id":"https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/#primaryimage"},"datePublished":"2021-03-30T09:44:05+00:00","dateModified":"2021-03-30T09:45:48+00:00","author":{"@id":"https://www.opticien-presse.fr/#/schema/person/e05eca4d6986ac40a082bfe88224c76f"},"description":"Selon le fabricant, Zeiss DuraVision AntiVirus d\u00e9truit 99,9 % des virus et bact\u00e9ries pr\u00e9sents sur les verres pour prot\u00e9ger les yeux. \u00a0","breadcrumb":{"@id":"https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/"]}]},{"@type":"BreadcrumbList","@id":"https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.opticien-presse.fr/","url":"https://www.opticien-presse.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/","url":"https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/","name":"Zeiss lance le premier traitement antivirus sur des verres optiques"}}]},{"@type":"Person","@id":"https://www.opticien-presse.fr/#/schema/person/e05eca4d6986ac40a082bfe88224c76f","name":"Anne-Sophie CROUZET","image":{"@type":"ImageObject","@id":"https://www.opticien-presse.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/20d2f774e74c889b2faf6bbb0ce3a729?s=96&d=mm&r=g","caption":"Anne-Sophie CROUZET"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;OL MAG &raquo; Flux" href="https://www.opticien-presse.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;OL MAG &raquo; Flux des commentaires" href="https://www.opticien-presse.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;OL MAG &raquo; Zeiss lance le premier traitement antivirus sur des verres optiques Flux des commentaires" href="https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.opticien-presse.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/components/style.min.css?ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/block-editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/nux/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='captain-form-block-style-css-css'  href='https://www.opticien-presse.fr/wp-content/plugins/captainform/admin/gutenberg/blocks.style.build.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='my_custom_style-css'  href='https://www.opticien-presse.fr/wp-content/plugins/darepixel-lightbox/lightbox/css/lightbox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-font-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-font.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.0.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.0.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/prettyPhoto.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/nivo-slider.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/flexslider.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/jquery.vegas.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/build/mediaelementplayer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-code-prettify-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/google-code-prettify/prettify.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='csc-style-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/csc-style.css?ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mytheme-allfonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Caption%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CUbuntu+Condensed%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPT+Sans+Caption%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPT+Sans+Caption%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CUbuntu+Condensed%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CBattambang%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CBattambang%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPT+Sans+Caption%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%27&#038;ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/darepixel-lightbox/lightbox/js/lightbox.js?ver=5.6' id='my_custom_script2-js'></script>
<script type='text/javascript' id='wpmenucart-ajax-assist-js-extra'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=2.9.7' id='wpmenucart-ajax-assist-js'></script>
<link rel="https://api.w.org/" href="https://www.opticien-presse.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.opticien-presse.fr/wp-json/wp/v2/posts/23463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.opticien-presse.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.opticien-presse.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 5.0.0" />
<link rel='shortlink' href='https://www.opticien-presse.fr/?p=23463' />
<link rel="alternate" type="application/json+oembed" href="https://www.opticien-presse.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opticien-presse.fr%2F2021%2F03%2F30%2Fzeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.opticien-presse.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opticien-presse.fr%2F2021%2F03%2F30%2Fzeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:10px 10px 10px 10px; }
	.g-2 { margin:40px 1px 20px 1px; }
	.g-3 { margin:40px 1px 20px 1px; }
	.g-4 { margin:1px 1px 20px 1px; }
	.g-5 { margin:1px 1px 20px 1px; }
	.g-6 { margin:1px 1px 20px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 20px 1px; }
	.g-9 { margin:10px 1px 10px 1px; }
	.g-10 { margin:10px 1px 10px 1px; }
	.g-11 { margin:10px 1px 10px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Custom Login v3.2.11" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="https://www.opticien-presse.fr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1617116434"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/amp/"><link rel="icon" href="https://www.opticien-presse.fr/wp-content/uploads/2016/03/cropped-lol-mag-favicom-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.opticien-presse.fr/wp-content/uploads/2016/03/cropped-lol-mag-favicom-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.opticien-presse.fr/wp-content/uploads/2016/03/cropped-lol-mag-favicom-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.opticien-presse.fr/wp-content/uploads/2016/03/cropped-lol-mag-favicom-2-270x270.jpg" />
</head>




<body class="post-template-default single single-post postid-23463 single-format-standard theme-starmag-1.3 woocommerce-no-js"  style="background: #000000 url() no-repeat top center scroll ">
 
 
  
 
<style type="text/css">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</style>
<style>nav ul.menu li ul li a {
font-size: 16px;
}</style><style>.bouton_boutique a{
background-color:#484847 !important;
}
.bouton_boutique:hover a{
background-color:#ef3737 !important;
}
.job_filters .job_types li {
list-style-type:none;
}
.bouton_heureux a{
background-color:#e2c100 !important;
}
.bouton_enfant a{
background-color:#00d2ff !important;
}
.bouton_formation a{
background-color:#0778ed !important;
}
.bouton_enfant a{
background-color:#c7d300 !important;
}</style> <div class="top-bar">
 <div class="container" style="position:relative;">
 <div class="row" style=" margin-left:-30px; margin-right:-30px; padding-top:5px; padding-bottom:5px;">
 
 <div class="span6" style="margin-left:30px;">
  <span style="color:#fff; float:left; margin-right:15px; margin-top:4px; font-size:12px !important;"><i class="icon-time"></i> 30 / 03 / 2021</span>
    

  </div>
 
  
  <div class="span6" id="top">
 <ul class="socicon-2 pull-right">

			            <li><a href="https://twitter.com/OL_Magazine" class="soc-follow twitter"  title="twitter"></a></li>
                        
                        <li><a href="https://www.facebook.com/LOL-Mag-534008553323327/" class="soc-follow facebook"  title="facebook"></a></li>
                        
                                    

                                  
            
                                    
            
                                   
            
                                    
                                    
                                    
            
                                    
                                   
            
                                    
            
                                    
            
                                    
                                    
                                    
                                    
                                    
                        <li><a href="http://www.opticien-presse.fr/feed/" class="soc-follow rss" ></a></li>
            
            
                                    
                                    
                                    
                                    
                        <li><a href="https://www.youtube.com/channel/UCWDmHbO-V02VmSD6x4nJiuA" class="soc-follow youtube" ></a></li>
                        
                         
            
                                    
                                    
                                      
                                    
                                    
                                    

                                  
            
                                    
            
                                   
            
                                    
                                    
                                    
            
                                    
                                   
            
                                    
            
                                    
            
                                    
                                    
                                    
                                    
                                    
                        
            
                                    
                                    
                                    


      </ul>
      
  </div>

  
  
  
</div>
</div> 
</div>
<div align="center">
<!-- Soit il n'y a pas de bannières, ils sont desactivées ou pas qualifiées pour cet endroit! --></div>

     
<div class="container basis" style="position:relative; background:#ffffff;margin-top:25">


 <div class="row" style="margin-left:0;">

 
<!-- Main
================================================== -->

 
<div class="container" style="position:relative;">


<!-- Logo / ads
================================================== -->
<header class="header">
<div class="row">

      <div class="span4" style="  margin-bottom:15px;">
      
      							<a href="https://www.opticien-presse.fr/" title="L&#039;OL MAG" rel="home"><img src="https://www.opticien-presse.fr/wp-content/uploads/2013/07/l-ol-mag-lopticien-lunetier-tetiere-2018.jpg" /></a>
                            
	                          
      </div>
      <div class="span8 banner_head_right">
        
        <div style="text-align:right; float:right;margin-top:60px">        
					
			<a href="https://rebrand.ly/ol-20201216-seiko" title="" target="_blank" >
            
				<img src="https://www.opticien-presse.fr/wp-content/uploads/2013/07/20201214-B1-SEIKO-20210214.gif" alt="" />
                
			</a>
			
				
		</div>      
      </div>
</div>
<!-- Main menu
================================================== -->

<div class="row menutopdefault default">
 <div class="span10">


<nav id="menu-top" class="row"><ul id="mainmenu" class="menu span12"><li id='menu-item-305'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children"><a  href="https://www.opticien-presse.fr/">ACTUS</a> 
<ul class="sub-menu">
<li id='menu-item-504'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/">TOUTES LES ACTUS</a> </li>
<li id='menu-item-669'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/profession/">Profession</a> </li>
<li id='menu-item-668'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/distribution/">Distribution</a> </li>
<li id='menu-item-110'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/fournisseurs/">Fournisseurs</a> </li>
<li id='menu-item-112'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/sante/">Santé</a> </li>
<li id='menu-item-107'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/economie-de-la-sante/">Économie de la santé</a> </li>
<li id='menu-item-1195'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/formation/">Formation</a> </li>
<li id='menu-item-667'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/consommation/">Consommation</a> </li>
<li id='menu-item-485'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/produits-2/">Tous les produits</a> </li>
</ul>
</li>
<li id='menu-item-15680'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/tendances/">TENDANCES</a> </li>
<li id='menu-item-68'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/agenda/">AGENDA</a> </li>
<li id='menu-item-6176'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.opticien-presse.fr/nos-enquetes/">NOS ENQUÊTES</a> 
<ul class="sub-menu">
<li id='menu-item-10553'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/les-opticiens-leurs-clients-et-le-made-in-france/">Les opticiens, leurs clients et le « Made in France »</a> </li>
<li id='menu-item-9884'  class="bouton_formation menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/enquete-exclusive-opticiens-formation/">Les opticiens et la formation</a> </li>
<li id='menu-item-16345'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/enquete-opticiens-basse-vision/">Les opticiens et la basse vision</a> </li>
<li id='menu-item-9811'  class="bouton_enfant menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/enquete-exclusive-le-marche-de-lenfant-chez-lopticien/">Le marché de l&#8217;enfant</a> </li>
<li id='menu-item-6177'  class="bouton_heureux menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/etes-vous-un-opticien-heureux/">Êtes-vous un opticien heureux ?</a> </li>
</ul>
</li>
<li id='menu-item-3049'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/annuaire-ecoles/">ÉCOLES</a> </li>
<li id='menu-item-3301'  class="bouton_boutique menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.opticien-presse.fr/boutique/">Achat et abonnement</a> 
<ul class="sub-menu">
<li id='menu-item-14151'  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a  href="https://www.opticien-presse.fr/categorie-produit/abonnement-2/">S&#8217;abonner à L&#8217;Opticien Lunetier</a> </li>
<li id='menu-item-20483'  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a  href="https://www.opticien-presse.fr/categorie-produit/achat-par-numero/">Acheter un numéro</a> </li>
<li id='menu-item-20482'  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a  href="https://www.opticien-presse.fr/categorie-produit/telecharger-un-numero/">Télécharger un numéro</a> </li>
</ul>
</li>
<li class="menu-item wpmenucartli wpmenucart-display-left menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart-visible" href="https://www.opticien-presse.fr/boutique/" title="Faire des achats"><i class="wpmenucart-icon-shopping-cart-0" role="img" aria-label="Panier"></i><span class="cartcontents">0 Article</span></a></li></ul></nav>
 </div>
<div class="span2 searchboxtop">
<form method="get" id="searchform" action="https://www.opticien-presse.fr/">	
<input class="input-medium search-query mains" type="text" id="s" name="s" value="Recherche …" onfocus="if (this.value == 'Recherche …') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche …';}"  />
</form>
</div>
</div>

</header>

</div>
<div class="container slider-cont"> 
  <div class="row">




<div class="span12">
<div class="row">
<section>


<div class="span3">
<div class="row">
<div class="span3">
<aside id="5efb594f75c0e-12" class="widget 5efb594f75c0e"><!-- Soit il n'y a pas de bannières, ils sont desactivées ou pas qualifiées pour cet endroit! --></aside><aside id="widget_sp_image-4" class="widget widget_sp_image"><a href="https://www.opticien-presse.fr/produit/lol-mag-747-ebook/" target="_self" class="widget_sp_image-image-link"><img width="905" height="1181" alt="Dernier numéro de L&#039;OL MAG" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.opticien-presse.fr/wp-content/uploads/2021/03/OL_MAG-Opticien_Lunetier-747-202103.jpg 905w, https://www.opticien-presse.fr/wp-content/uploads/2021/03/OL_MAG-Opticien_Lunetier-747-202103-230x300.jpg 230w, https://www.opticien-presse.fr/wp-content/uploads/2021/03/OL_MAG-Opticien_Lunetier-747-202103-785x1024.jpg 785w, https://www.opticien-presse.fr/wp-content/uploads/2021/03/OL_MAG-Opticien_Lunetier-747-202103-768x1002.jpg 768w, https://www.opticien-presse.fr/wp-content/uploads/2021/03/OL_MAG-Opticien_Lunetier-747-202103-700x913.jpg 700w" sizes="(max-width: 905px) 100vw, 905px" src="https://www.opticien-presse.fr/wp-content/uploads/2021/03/OL_MAG-Opticien_Lunetier-747-202103.jpg" /></a><div class="widget_sp_image-description" ><p align="center"><strong><span style="color: #010101; font-size: médium">Le dernier numéro de L'OL MAG</span></strong></p>
</div></aside><aside id="widget_sp_image-69" class="widget widget_sp_image"><a href="https://www.opticien-presse.fr/categorie-produit/telecharger-un-numero/hors-serie/" target="_self" class="widget_sp_image-image-link"><img width="906" height="1181" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.opticien-presse.fr/wp-content/uploads/2020/10/OL_MAG-741-202009-silmo.jpg 906w, https://www.opticien-presse.fr/wp-content/uploads/2020/10/OL_MAG-741-202009-silmo-230x300.jpg 230w, https://www.opticien-presse.fr/wp-content/uploads/2020/10/OL_MAG-741-202009-silmo-786x1024.jpg 786w, https://www.opticien-presse.fr/wp-content/uploads/2020/10/OL_MAG-741-202009-silmo-768x1001.jpg 768w, https://www.opticien-presse.fr/wp-content/uploads/2020/10/OL_MAG-741-202009-silmo-700x912.jpg 700w" sizes="(max-width: 906px) 100vw, 906px" src="https://www.opticien-presse.fr/wp-content/uploads/2020/10/OL_MAG-741-202009-silmo.jpg" /></a><div class="widget_sp_image-description" ><p align="center"><strong><span style="color: #010101; font-size: médium">Hors-série de L'OL MAG Silmo</span></strong></p>
</div></aside><aside id="widget_sp_image-68" class="widget widget_sp_image"><a href="https://www.opticien-presse.fr/categorie-produit/telecharger-un-numero/hors-serie/" target="_self" class="widget_sp_image-image-link"><img width="826" height="1169" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.opticien-presse.fr/wp-content/uploads/2020/10/OL_MAG-740-202006-kids.jpg 826w, https://www.opticien-presse.fr/wp-content/uploads/2020/10/OL_MAG-740-202006-kids-212x300.jpg 212w, https://www.opticien-presse.fr/wp-content/uploads/2020/10/OL_MAG-740-202006-kids-724x1024.jpg 724w, https://www.opticien-presse.fr/wp-content/uploads/2020/10/OL_MAG-740-202006-kids-768x1087.jpg 768w, https://www.opticien-presse.fr/wp-content/uploads/2020/10/OL_MAG-740-202006-kids-700x991.jpg 700w" sizes="(max-width: 826px) 100vw, 826px" src="https://www.opticien-presse.fr/wp-content/uploads/2020/10/OL_MAG-740-202006-kids.jpg" /></a><div class="widget_sp_image-description" ><p align="center"><strong><span style="color: #010101; font-size: médium">Hors-série de L'OL MAG Kids</span></strong></p>
</div></aside></div>
</div>
</div>




<div class="span6" id="blog_page">
<div class="row">

	
					
					
<article style="margin-top:0;" id="post-23463" class="post-23463 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une" itemprop="review" itemscope itemtype="http://schema.org/Review">
<div class="span6">

<div class="row">
<script>
jQuery(document).ready(function($) {
jQuery("#disqus_thread").addClass("span6");
});
</script>

<div class="span6">




                <div class="row">
                 <div class="span6 post-img">
                  <a href="https://www.opticien-presse.fr/wp-content/uploads/2021/03/zeiss-duravision-antivirus.jpg" rel="prettyPhoto" title="Zeiss lance le premier traitement antivirus sur des verres optiques" >
                    <img src="https://www.opticien-presse.fr/wp-content/uploads/2021/03/zeiss-duravision-antivirus.jpg" />
                    
                  </a>                 
                  </div>
                 </div>



</div>

 <div class="span6 entry-info" style="margin-top:0px; margin-bottom:10px;"> 
              
<i class="icon-time"></i>  30 Mar 2021              
          
				<span class="sep">&nbsp;&nbsp; <i class="icon-user"></i>  Posted </span><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://www.opticien-presse.fr/author/anneso/" title="Voir tous les messages deAnne-Sophie CROUZET" rel="author">Anne-Sophie CROUZET</a></span> &nbsp;&nbsp; <i class="icon-folder-close"></i>  </span>			
			            
             			<a href="https://www.opticien-presse.fr/category/a-la-une/" rel="category tag">A LA UNE</a>			            
        
             			 
              
              
 
   
</div>
 
<div class="span6">
 <header class="entry-header">
<h1 class="post-title entry-title" itemprop="name"><a itemprop="url" href="https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/" title="Permalink to Zeiss lance le premier traitement antivirus sur des verres optiques" rel="bookmark">Zeiss lance le premier traitement antivirus sur des verres optiques</a>
</h1>
                          
</header><!-- .entry-header -->
<div class="entry-content">

<p><span style="color: #993300;"><strong>Selon le fabricant, Zeiss DuraVision AntiVirus détruit 99,9 % des virus et bactéries présents sur les verres pour protéger les yeux.  </strong></span></p>
<p> </p>
<p>Nous touchons notre visage jusqu’à 23 fois par heure et 5 000 bactéries différentes prolifèrent sur les verres de lunettes : c’est le constat d’une étude menée en 2018 par Zeiss qui, dans le contexte de la crise sanitaire, a développé le traitement DuraVision AntiVirus, antireflet, antirayures et antivirus. Sa technologie a été développée à base d’argent, utilisé ici comme agent antimicrobien.</p>
<p> </p>
<p><a href="https://www.opticien-presse.fr/2020/09/09/zeiss-propose-un-kit-antibuee-pour-faciliter-le-port-du-masque/" target="_blank" rel="noopener">Après avoir développé un kit anti-buée qui permet d’éviter la formation de buée sur les lunettes avec le port du masque</a>, le verrier veut répondre, avec ce nouveau produit, aux attentes des consommateurs d’aujourd’hui en quête de solutions limitant les risques de transmission du Covid-19. « <em>Zeiss ouvre la voie pour l’ensemble du secteur optique. <a href="https://www.opticien-presse.fr/2020/08/26/zeiss-remet-la-protection-uv-sur-le-devant-de-la-scene-avec-un-vaste-plan-de-sponsoring-tv/" target="_blank" rel="noopener">Tout comme la protection UV avant cela</a>, le traitement AntiVirus constitue progressivement une nouvelle norme pour les verres dans les mois et années à venir </em>», se réjouit Nicolas Sériès, président de Zeiss France.</p>
<p>Le traitement DuraVision AntiVirus sera disponible sur tous les verres Zeiss quelle que soit la correction, à partir du 15 avril 2021.</p>

</div><!-- .entry-content -->

</div>
<div class="navigation span6">
<style>
.pagenavi span {padding: 5px 10px 6px 10px;font-size: 12px;line-height: 12px; border:1px #e8e8e3 solid;}
.pagenavi a > span { margin-right:0px; margin-left:0px; padding:0; border:none !important;}
</style>


</div>

</div>
</div>

<style>
.share{ background:#f8f8f8; padding-top:10px; padding-bottom:10px;margin-top:20px;}
.share ul.soc-share { margin:0px; padding:10px 0 0 0; margin-right:0px; display:inline-block;}
.share ul.soc-share li{ float:left;  margin-left:20px;}
.share h3{ float:left; margin:3px 0 0 20px; line-height:18px; font-size:18px;}
#top_post_share .share{ padding-top:10px; padding-bottom:10px;margin-bottom:20px; margin-top:0;}
</style>
<div class="span6">
<div class="share">
	<ul style="margin-left:0;" class="soc-share">			
    		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/" data-text="Zeiss lance le premier traitement antivirus sur des verres optiques" data-via="https://twitter.com/OL_Magazine" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
	    		<li><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.opticien-presse.fr/2021/03/30/zeiss-lance-le-premier-traitement-antivirus-sur-des-verres-optiques/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
		    	    	</ul>
</div>
</div>   




<div class="divider-post span6" style="margin-bottom:0px;"></div>
<style>
ul.control-menu { margin:0px; margin-bottom:0px; margin-top:20px;}
ul.control-menu li{ max-width:50%}
ul.control-menu li a{ background: none !important; border:none !important; font-weight:700; font-size:15px; color:#868585 !important;}
ul.control-menu li a:hover{background: none;border:none;}
ul.control-menu .prev{ text-align:left; float:left; }
ul.control-menu .next{ text-align: right; float:right;}
ul.control-menu li.prev a { text-align:left; padding:0; }
ul.control-menu li.next a { text-align: right; padding:0; }
ul.control-menu li.prev a span{ font-weight:400; display:block; text-align:left;font-size:12px; margin-top:5px; color:#999999}
ul.control-menu li.next a span{ font-weight:400; display:block; text-align: right; font-size:12px; margin-top:5px;color:#999999}
</style>

<ul class="control-menu span6">
     <li class="prev"><a class="itemload" href="https://www.opticien-presse.fr/2021/03/30/highlight-quand-j-f-rey-fait-briller-notre-printemps/" data-ajax="highlight-quand-j-f-rey-fait-briller-notre-printemps"><i class="icon-arrow-left"></i> Prev <span>Highlight : quand J.F. Rey fait briller notre printemps</span></a></li>
     <li class="next"><a class="itemload" href="https://www.opticien-presse.fr/2021/03/26/airart-individual-quand-le-luxe-passe-par-la-personnalisation/" data-ajax="airart-individual-quand-le-luxe-passe-par-la-personnalisation">Next <i class="icon-arrow-right"></i> <span>AirArt Individual : quand le luxe passe par la personnalisation</span></a></li>		
</ul> 



    
	<div class="span6">
        
        <div class="widget-title" style="margin-top:20px;">
          <h3>Related Posts</h3>
        </div>
        
        
		<div class="row">
			             <div class="span2" style="margin-bottom:15px">
						
                	
					<a href="https://www.opticien-presse.fr/2021/03/30/highlight-quand-j-f-rey-fait-briller-notre-printemps/" title="Highlight : quand J.F. Rey fait briller notre printemps">
						                                                
                    <img src="https://www.opticien-presse.fr/wp-content/uploads/2021/03/J.F.Rey-Highlight-JF14967020-190x80.jpg" style="margin-bottom:10px" />
                  </a>

					
                <header class="entry-header"><h2 class="post-title-small"><a href='https://www.opticien-presse.fr/2021/03/30/highlight-quand-j-f-rey-fait-briller-notre-printemps/' title='Highlight : quand J.F. Rey fait briller notre printemps'>Highlight : quand J.F. Rey fait briller notre printemps</a></h2></header>		
 
              </div>
			             <div class="span2" style="margin-bottom:15px">
						
                	
					<a href="https://www.opticien-presse.fr/2021/03/26/airart-individual-quand-le-luxe-passe-par-la-personnalisation/" title="AirArt Individual : quand le luxe passe par la personnalisation">
						                                                
                    <img src="https://www.opticien-presse.fr/wp-content/uploads/2021/03/Visuel-AirArt-Individual-190x80.jpeg" style="margin-bottom:10px" />
                  </a>

					
                <header class="entry-header"><h2 class="post-title-small"><a href='https://www.opticien-presse.fr/2021/03/26/airart-individual-quand-le-luxe-passe-par-la-personnalisation/' title='AirArt Individual : quand le luxe passe par la personnalisation'>AirArt Individual : quand le luxe passe par la personnalisation</a></h2></header>		
 
              </div>
			             <div class="span2" style="margin-bottom:15px">
						
                	
					<a href="https://www.opticien-presse.fr/2021/03/26/accuses-dopacite-les-ocam-assurent-avoir-tenu-leurs-engagements-sur-la-lisibilite-des-garanties/" title="Accusés d’opacité, les Ocam assurent avoir tenu leurs engagements sur la lisibilité des garanties">
						                                                
                    <img src="https://www.opticien-presse.fr/wp-content/uploads/logoUnocam-190x80.jpg" style="margin-bottom:10px" />
                  </a>

					
                <header class="entry-header"><h2 class="post-title-small"><a href='https://www.opticien-presse.fr/2021/03/26/accuses-dopacite-les-ocam-assurent-avoir-tenu-leurs-engagements-sur-la-lisibilite-des-garanties/' title='Accusés d’opacité, les Ocam assurent avoir tenu leurs engagements sur la lisibilité des garanties'>Accusés d’opacité, les Ocam assurent avoir tenu leurs engagements sur la lisibilité des garanties</a></h2></header>		
 
              </div>
			
		</div>
        
  </div>
	
<div class="divider" style="margin-top:5px;"></div>
</article><!-- #post-23463 -->
					



       <div class="span6" style="background:#E3E3E8;text-align:center;height: 1px;margin-top:20px; margin-bottom:20px;display:inline-block">
        <div class="row">
        <h4 style="background:#fff; display: inline; padding:0 15px; position:relative; top:-10px;font-weight:700; font-size:16px" >
    	</h4>
        </div>
        </div>
   
    
	

</div>
</div>



<div class="span3">
<div class="row">
<div class="span3">
<aside id="ajdg_grpwidgets-14" class="widget ajdg_grpwidgets"><!-- Soit il n'y a pas de bannières, ils sont desactivées ou pas qualifiées pour cet endroit! --></aside></div>
</div>
</div>





</section>
</div>
</div>	

 </div>
 <div class="divider"></div>
</div>
<!-- boxed
================================================== -->
</div>
</div>

<!-- Footer
================================================== -->

<div class="footers">

<div class="container">



<div class="row" style="margin-left:0;">

<footer class="container" id="footers">

    <div class="row">
    
      <div class="span3">
        <aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>L&#8217;OL MAG</h3></div><div class="textwidget custom-html-widget"><p><span style="color: #ffffff; font-size: 14px; line-height: 1em">Le magazine professionnel et site d'actualités de la filière Optique.</span></p></div></aside>      </div>
      
      <div class="span3">
       <aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>TABLES RONDES : LES VIDEOS</h3></div><div class="textwidget custom-html-widget"><a title="LUNETTES ENFANT : UN SEGMENT PORTEUR" href="https://www.opticien-presse.fr/2016/07/01/segment-enfant-levier-de-croissance-magasin-table-ronde-de-lol-mag-video/" target="_blank" rel="noopener">&gt;&gt; Lunettes enfant : un segment porteur</a>
<p>
<a title="BOOSTEZ VOTRE ACTIVITÉ AVEC LE SEGMENT SOLAIRE-SPORT" href="https://www.opticien-presse.fr/2016/12/01/boostez-votre-activite-avec-le-segment-solaire-sport-la-table-ronde-de-lol-mag-en-video/" target="_blank" rel="noopener">&gt;&gt; boostez votre activité avec le segment solaire/sport</a>
</p></div></aside>      </div>
      
      <div class="span3">
              </div>
      
      <div class="span3">
        <aside id="widget_sp_image-22" class="widget widget_sp_image"><a href="https://opticien-presse.fr/abonnement-newsletter/" target="_self" class="widget_sp_image-image-link"><img width="250" height="83" alt="Inscription à la Newsletter de l&#039;OL Mag" class="attachment-250x83 aligncenter" style="max-width: 100%;" src="https://www.opticien-presse.fr/wp-content/uploads/2015/10/inscription-newsletter.jpg" /></a></aside>      </div>
      
    </div>

  
  <div class="bottom_copy">

    <div class="row">
    
    <div class="span6 copy"><div style="margin-left:10px;">© E-Optic • Tous droits réservés.
<script type="text/javascript">
jQuery(document).ready(function(){
      jQuery(".banner_head_right a").click(function(){
            ga('send', 'event', 'Banniere', 'Banniere  Haut Droite', jQuery(this).attr("href"));
      })
});
</script></div></div>
    <div class="span6">


<div class="menu-csc-footer-navigation-container"><ul id="menu-csc-footer-navigation" class="menu-f"><li id="menu-item-1090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1090"><a href="https://www.opticien-presse.fr/contact/">CONTACTEZ-NOUS</a></li>
<li id="menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6974"><a href="https://www.opticien-presse.fr/mentions-legales-2/">Mentions légales</a></li>
 </ul></div>     </div>
     
  </div>
  
</div>

</footer>

</div>
</div>

</div>
 	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.opticien-presse.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/darepixel-lightbox/lightbox.js?ver=1.0.0' id='my_custom_script-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.0.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c3026cb71c31094f19be6ee1b66ff054","fragment_name":"wc_fragments_c3026cb71c31094f19be6ee1b66ff054","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.0.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.ui.totop.js?ver=1.1' id='totop-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.easing.1.3.js?ver=5.6' id='easing-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.cycle.all.js?ver=5.6' id='jquerycycle-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/google-code-prettify/prettify.js?ver=5.6' id='google-code-prettify-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/bootstrap.min.js?ver=5.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/application.js?ver=5.6' id='bootstrap-application-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.isotope.min.js?ver=5.6' id='isotope-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.nivo.slider.pack.js?ver=5.6' id='nivo-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.flexslider-min.js?ver=5.6' id='flex-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/responsiveslides.min.js?ver=5.6' id='resp-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/superfish.js?ver=5.6' id='superfish-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/modernizr.js?ver=5.6' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.vegas.js?ver=5.6' id='vegas-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/custom.js?ver=5.6' id='custom-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
 <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-44758859-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>