﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Le gouvernement annonce la levée du port du masque en intérieur - L&#039;OL MAGL&#039;OL MAG</title>
<link rel="shortcut icon" href=""/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.opticien-presse.fr/xmlrpc.php" />
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/style.css" />
<!--[if IE 8]> 
<link href="https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/ie8.css" rel= "stylesheet" media= "all" /> 
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Jean Castex, le Premier ministre a annoncé la levée du passe vaccinal et le port du masque en intérieur à compter du 14 mars prochain." />
	<link rel="canonical" href="https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le gouvernement annonce la levée du port du masque en intérieur - L&#039;OL MAG" />
	<meta property="og:description" content="Jean Castex, le Premier ministre a annoncé la levée du passe vaccinal et le port du masque en intérieur à compter du 14 mars prochain." />
	<meta property="og:url" content="https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/" />
	<meta property="og:site_name" content="L&#039;OL MAG" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/LOL-Mag/534008553323327" />
	<meta property="article:published_time" content="2022-03-04T12:45:08+00:00" />
	<meta property="article:modified_time" content="2022-03-04T12:45:48+00:00" />
	<meta property="og:image" content="https://www.opticien-presse.fr/wp-content/uploads/2020/03/masques-opticiens-covid-19.jpg" />
	<meta property="og:image:width" content="470" />
	<meta property="og:image:height" content="280" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@OL_MAGAZINE" />
	<meta name="twitter:site" content="@OL_MAGAZINE" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Emmanuel Grolleau" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.opticien-presse.fr/#website","url":"https://www.opticien-presse.fr/","name":"L&#039;OL MAG","description":"Le magazine de la fili\u00e8re Optique","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.opticien-presse.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/#primaryimage","inLanguage":"fr-FR","url":"https://www.opticien-presse.fr/wp-content/uploads/2020/03/masques-opticiens-covid-19.jpg","contentUrl":"https://www.opticien-presse.fr/wp-content/uploads/2020/03/masques-opticiens-covid-19.jpg","width":470,"height":280,"caption":"Masques opticiens Covid-19"},{"@type":"WebPage","@id":"https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/#webpage","url":"https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/","name":"Le gouvernement annonce la lev\u00e9e du port du masque en int\u00e9rieur - L&#039;OL MAG","isPartOf":{"@id":"https://www.opticien-presse.fr/#website"},"primaryImageOfPage":{"@id":"https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/#primaryimage"},"datePublished":"2022-03-04T12:45:08+00:00","dateModified":"2022-03-04T12:45:48+00:00","author":{"@id":"https://www.opticien-presse.fr/#/schema/person/7d3121813d55c13b5f78b36f35a7f21d"},"description":"Jean Castex, le Premier ministre a annonc\u00e9 la lev\u00e9e du passe vaccinal et le port du masque en int\u00e9rieur \u00e0 compter du 14 mars prochain.","breadcrumb":{"@id":"https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/"]}]},{"@type":"BreadcrumbList","@id":"https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.opticien-presse.fr/"},{"@type":"ListItem","position":2,"name":"Le gouvernement annonce la lev\u00e9e du port du masque en int\u00e9rieur"}]},{"@type":"Person","@id":"https://www.opticien-presse.fr/#/schema/person/7d3121813d55c13b5f78b36f35a7f21d","name":"Emmanuel Grolleau","image":{"@type":"ImageObject","@id":"https://www.opticien-presse.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/bcefce847d701bfb1835a26afdbad2b9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bcefce847d701bfb1835a26afdbad2b9?s=96&d=mm&r=g","caption":"Emmanuel Grolleau"},"url":"https://www.opticien-presse.fr/author/emmanuel-grolleau/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;OL MAG &raquo; Flux" href="https://www.opticien-presse.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;OL MAG &raquo; Flux des commentaires" href="https://www.opticien-presse.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;OL MAG &raquo; Le gouvernement annonce la levée du port du masque en intérieur Flux des commentaires" href="https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.opticien-presse.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/components/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/nux/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.opticien-presse.fr/wp-includes/css/dist/editor/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='captain-form-block-style-css-css'  href='https://www.opticien-presse.fr/wp-content/plugins/captainform/admin/gutenberg/blocks.style.build.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.opticien-presse.fr/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_editor_styles-css'  href='https://www.opticien-presse.fr/wp-content/plugins/advanced-gutenberg/assets/css/editor.css?ver=2.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.opticien-presse.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.opticien-presse.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='my_custom_style-css'  href='https://www.opticien-presse.fr/wp-content/plugins/darepixel-lightbox/lightbox/css/lightbox.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/assets/css/wpmenucart-icons.min.css?ver=2.10.3' type='text/css' media='all' />
<style id='wpmenucart-icons-inline-css' type='text/css'>
@font-face{font-family:WPMenuCart;src:url(https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.eot);src:url(https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.eot?#iefix) format('embedded-opentype'),url(https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.woff2) format('woff2'),url(https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.woff) format('woff'),url(https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.ttf) format('truetype'),url(https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.svg#WPMenuCart) format('svg');font-weight:400;font-style:normal;font-display:swap}
</style>
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/assets/css/wpmenucart-main.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.0.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.0.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpsl-styles-css'  href='https://www.opticien-presse.fr/wp-content/plugins/wp-store-locator/css/styles.min.css?ver=2.2.234' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/prettyPhoto.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/nivo-slider.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/flexslider.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/jquery.vegas.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/build/mediaelementplayer.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-code-prettify-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/google-code-prettify/prettify.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/woocommerce.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='csc-style-css'  href='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/css/csc-style.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mytheme-allfonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Caption%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CUbuntu+Condensed%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPT+Sans+Caption%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COxygen%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPT+Sans+Caption%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CUbuntu+Condensed%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CBattambang%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CBattambang%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPT+Sans+Caption%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%27&#038;ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["CONSENT","PHPSESSID","NID","__utma","__utmc","__utmz","__utmt","__utmb"],"cookielist":[],"non_necessary_cookies":{"necessary":["PHPSESSID"],"analytics":["__utma","__utmc","__utmb","__utmz","__utmt"],"others":["CONSENT","NID"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#fbb03b","button_1_button_hover":"#c98d2f","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#777777","button_3_button_hover":"#5f5f5f","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#fbb03b","button_7_button_hover":"#c98d2f","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.opticien-presse.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/darepixel-lightbox/lightbox/js/lightbox.js?ver=5.8.2' id='my_custom_script2-js'></script>
<script type='text/javascript' id='wpmenucart-ajax-assist-js-extra'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce-menu-bar-cart/assets/js/wpmenucart-ajax-assist.min.js?ver=2.10.3' id='wpmenucart-ajax-assist-js'></script>
<link rel="https://api.w.org/" href="https://www.opticien-presse.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.opticien-presse.fr/wp-json/wp/v2/posts/26173" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.opticien-presse.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.opticien-presse.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 6.0.0" />
<link rel='shortlink' href='https://www.opticien-presse.fr/?p=26173' />
<link rel="alternate" type="application/json+oembed" href="https://www.opticien-presse.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opticien-presse.fr%2F2022%2F03%2F04%2Fle-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.opticien-presse.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opticien-presse.fr%2F2022%2F03%2F04%2Fle-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:10px 10px 10px 10px; }
	.g-2 { margin:40px 1px 20px 1px; }
	.g-3 { margin:40px 1px 20px 1px; }
	.g-4 { margin:1px 1px 20px 1px; }
	.g-5 { margin:1px 1px 20px 1px; }
	.g-6 { margin:1px 1px 20px 1px; }
	.g-8 { margin:1px 1px 20px 1px; }
	.g-9 { margin:10px 1px 10px 1px; }
	.g-10 { margin:10px 1px 10px 1px; }
	.g-11 { margin:10px 1px 10px 1px; }
	.g-12 { margin:10px 0px 10px 0px; }
	.g-13 { margin:10px 0px 10px 0px; }
	.g-14 { margin:10px 0px 10px 0px; }
	.g-15 { margin:10px 0px 10px 0px; }
	.g-16 { margin:10px 0px 10px 0px; }
	.g-17 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Custom Login v3.2.12" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="https://www.opticien-presse.fr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1646406364"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/amp/"><link rel="icon" href="https://www.opticien-presse.fr/wp-content/uploads/2016/03/cropped-lol-mag-favicom-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.opticien-presse.fr/wp-content/uploads/2016/03/cropped-lol-mag-favicom-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.opticien-presse.fr/wp-content/uploads/2016/03/cropped-lol-mag-favicom-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.opticien-presse.fr/wp-content/uploads/2016/03/cropped-lol-mag-favicom-2-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.advgb-post-readmore {
	font-weight: bold;
	text-align: right;
}

.advgb-post-title > a{
	font-weight:bold!important;
	color: #ef3737!important;
}

.moisenfant a {
	background-color: #c7d300!important;
	color:#000000!important;
}
		</style>
		</head>




<body class="post-template-default single single-post postid-26173 single-format-standard theme-starmag-1.3 woocommerce-no-js"  style="background: #000000 url() no-repeat top center scroll ">
 
 
  
 
<style type="text/css">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</style>
<style>nav ul.menu li ul li a {
font-size: 16px;
}</style><style>.bouton_boutique a{
background-color:#484847 !important;
}
.bouton_boutique:hover a{
background-color:#ef3737 !important;
}
.job_filters .job_types li {
list-style-type:none;
}
.bouton_heureux a{
background-color:#e2c100 !important;
}
.bouton_enfant a{
background-color:#00d2ff !important;
}
.bouton_formation a{
background-color:#0778ed !important;
}
.bouton_enfant a{
background-color:#c7d300 !important;
}</style> <div class="top-bar">
 <div class="container" style="position:relative;">
 <div class="row" style=" margin-left:-30px; margin-right:-30px; padding-top:5px; padding-bottom:5px;">
 
 <div class="span6" style="margin-left:30px;">
  <span style="color:#fff; float:left; margin-right:15px; margin-top:4px; font-size:12px !important;"><i class="icon-time"></i> 4 / 03 / 2022</span>
    

  </div>
 
  
  <div class="span6" id="top">
 <ul class="socicon-2 pull-right">

			            <li><a href="https://twitter.com/OL_Magazine" class="soc-follow twitter"  title="twitter"></a></li>
                        
                        <li><a href="https://www.facebook.com/LOL-Mag-534008553323327/" class="soc-follow facebook"  title="facebook"></a></li>
                        
                                    

                                  
            
                                    
            
                                   
            
                                    
                                    
                                    
            
                                    
                                   
            
                                    
            
                                    
            
                                    
                                    
                                    
                                    
                                    
                        <li><a href="http://www.opticien-presse.fr/feed/" class="soc-follow rss" ></a></li>
            
            
                                    
                                    
                                    
                                    
                        <li><a href="https://www.youtube.com/channel/UCWDmHbO-V02VmSD6x4nJiuA" class="soc-follow youtube" ></a></li>
                        
                         
            
                                    
                                    
                                      
                                    
                                    
                                    

                                  
            
                                    
            
                                   
            
                                    
                                    
                                    
            
                                    
                                   
            
                                    
            
                                    
            
                                    
                                    
                                    
                                    
                                    
                        
            
                                    
                                    
                                    


      </ul>
      
  </div>

  
  
  
</div>
</div> 
</div>
<div align="center">
<div class="g g-1"><div class="g-single a-143"><a class="gofollow" data-track="MTQzLDEsMSwzMA==" href="https://www.bauschonline.com/" target="_blank"><img src="https://www.opticien-presse.fr/wp-content/uploads/2022/02/20220301-B2-BAUSCH-20220331.jpg"></a></div></div></div>

     
<div class="container basis" style="position:relative; background:#ffffff;margin-top:25">


 <div class="row" style="margin-left:0;">

 
<!-- Main
================================================== -->

 
<div class="container" style="position:relative;">


<!-- Logo / ads
================================================== -->
<header class="header">
<div class="row">

      <div class="span4" style="  margin-bottom:15px;">
      
      							<a href="https://www.opticien-presse.fr/" title="L&#039;OL MAG" rel="home"><img src="https://www.opticien-presse.fr/wp-content/uploads/2013/07/l-ol-mag-lopticien-lunetier-tetiere-2018.jpg" /></a>
                            
	                          
      </div>
      <div class="span8 banner_head_right">
        
        <div style="text-align:right; float:right;margin-top:60px">        
					
			<a href="https://rebrand.ly/ol-b2-20211101-shamir" title="" target="_blank" >
            
				<img src="https://www.opticien-presse.fr/wp-content/uploads/2013/07/20211101-B2-SHAMIR-20211130.gif" alt="" />
                
			</a>
			
				
		</div>      
      </div>
</div>
<!-- Main menu
================================================== -->

<div class="row menutopdefault default">
 <div class="span10">


<nav id="menu-top" class="row"><ul id="mainmenu" class="menu span12"><li id='menu-item-305'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children"><a  href="https://www.opticien-presse.fr/">ACTUS</a> 
<ul class="sub-menu">
<li id='menu-item-504'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/">TOUTES LES ACTUS</a> </li>
<li id='menu-item-669'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/profession/">Profession</a> </li>
<li id='menu-item-668'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/distribution/">Distribution</a> </li>
<li id='menu-item-110'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/fournisseurs/">Fournisseurs</a> </li>
<li id='menu-item-112'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/sante/">Santé</a> </li>
<li id='menu-item-107'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/economie-de-la-sante/">Économie de la santé</a> </li>
<li id='menu-item-1195'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/formation/">Formation</a> </li>
<li id='menu-item-667'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/actualites/consommation/">Consommation</a> </li>
<li id='menu-item-485'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/produits-2/">Tous les produits</a> </li>
</ul>
</li>
<li id='menu-item-15680'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.opticien-presse.fr/category/tendances/">TENDANCES</a> </li>
<li id='menu-item-68'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/agenda/">AGENDA</a> </li>
<li id='menu-item-6176'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.opticien-presse.fr/nos-enquetes/">NOS ENQUÊTES</a> 
<ul class="sub-menu">
<li id='menu-item-10553'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/les-opticiens-leurs-clients-et-le-made-in-france/">Les opticiens, leurs clients et le « Made in France »</a> </li>
<li id='menu-item-9884'  class="bouton_formation menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/enquete-exclusive-opticiens-formation/">Les opticiens et la formation</a> </li>
<li id='menu-item-16345'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/enquete-opticiens-basse-vision/">Les opticiens et la basse vision</a> </li>
<li id='menu-item-9811'  class="bouton_enfant menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/enquete-exclusive-le-marche-de-lenfant-chez-lopticien/">Le marché de l&#8217;enfant</a> </li>
<li id='menu-item-6177'  class="bouton_heureux menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/etes-vous-un-opticien-heureux/">Êtes-vous un opticien heureux ?</a> </li>
</ul>
</li>
<li id='menu-item-3049'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.opticien-presse.fr/annuaire-ecoles/">ÉCOLES</a> </li>
<li id='menu-item-3301'  class="bouton_boutique menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.opticien-presse.fr/boutique/">Achat et abonnement</a> 
<ul class="sub-menu">
<li id='menu-item-14151'  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a  href="https://www.opticien-presse.fr/categorie-produit/abonnement-2/">S&#8217;abonner à L&#8217;Opticien Lunetier</a> </li>
<li id='menu-item-20483'  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a  href="https://www.opticien-presse.fr/categorie-produit/achat-par-numero/">Acheter un numéro</a> </li>
<li id='menu-item-20482'  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a  href="https://www.opticien-presse.fr/categorie-produit/telecharger-un-numero/">Télécharger un numéro</a> </li>
</ul>
</li>
<li class="menu-item wpmenucartli wpmenucart-display-left menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart-visible" href="https://www.opticien-presse.fr/boutique/" title="Faire des achats"><i class="wpmenucart-icon-shopping-cart-0" role="img" aria-label="Panier"></i><span class="cartcontents">0 Article</span></a></li></ul></nav>
 </div>
<div class="span2 searchboxtop">
<form method="get" id="searchform" action="https://www.opticien-presse.fr/">	
<input class="input-medium search-query mains" type="text" id="s" name="s" value="Recherche …" onfocus="if (this.value == 'Recherche …') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche …';}"  />
</form>
</div>
</div>

</header>

</div>
<div class="container slider-cont"> 
  <div class="row">




<div class="span12">
<div class="row">
<section>


<div class="span3">
<div class="row">
<div class="span3">
<aside id="5efb594f75c0e-12" class="widget 5efb594f75c0e"><div class="g g-2"><div class="g-single a-142"><a class="gofollow" data-track="MTQyLDIsMSwzMA==" href="https://www.devenezopticienundixieme.fr/" target="_blank"><img src="https://www.opticien-presse.fr/wp-content/uploads/2022/02/20220209-C1-LUZ-20220310.jpg"></a></div></div></aside><aside id="widget_sp_image-4" class="widget widget_sp_image"><a href="https://www.opticien-presse.fr/categorie-produit/telecharger-un-numero/" target="_self" class="widget_sp_image-image-link"><img width="694" height="904" alt="Dernier numéro de L&#039;OL MAG" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.opticien-presse.fr/wp-content/uploads/2022/02/OL756-couv.jpg 694w, https://www.opticien-presse.fr/wp-content/uploads/2022/02/OL756-couv-230x300.jpg 230w" sizes="(max-width: 694px) 100vw, 694px" src="https://www.opticien-presse.fr/wp-content/uploads/2022/02/OL756-couv.jpg" /></a><div class="widget_sp_image-description" ><p align="center"><strong><span style="color: #010101; font-size: médium">Le dernier numéro de L'OL MAG</span></strong></p>
</div></aside></div>
</div>
</div>




<div class="span6" id="blog_page">
<div class="row">

	
					
					
<article style="margin-top:0;" id="post-26173" class="post-26173 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une" itemscope itemType="http://schema.org/BlogPosting">
<div class="span6">
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
    <meta itemprop="name" content="Emmanuel Grolleau" />
      <meta itemprop="url" content="https://www.opticien-presse.fr/author/emmanuel-grolleau/" />

  </div>


<div class="row">
<script>
jQuery(document).ready(function($) {
jQuery("#disqus_thread").addClass("span6");
});
</script>

<div class="span6">




                <div class="row">
                 <div class="span6 post-img">
                  <a href="https://www.opticien-presse.fr/wp-content/uploads/2020/03/masques-opticiens-covid-19.jpg" rel="prettyPhoto" title="Le gouvernement annonce la levée du port du masque en intérieur" >
                    <img  itemprop="image" src="https://www.opticien-presse.fr/wp-content/uploads/2020/03/masques-opticiens-covid-19.jpg" />
                    
                  </a>                 
                  </div>
                 </div>



</div>

 <div class="span6 entry-info" style="margin-top:0px; margin-bottom:10px;"> 
              
<i class="icon-time"></i>  04 Mar 2022              
          
				<span class="sep">&nbsp;&nbsp; <i class="icon-user"></i>  Posted </span><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://www.opticien-presse.fr/author/emmanuel-grolleau/" title="Voir tous les messages deEmmanuel Grolleau" rel="author">Emmanuel Grolleau</a></span> &nbsp;&nbsp; <i class="icon-folder-close"></i>  </span>			
			            
             			<a href="https://www.opticien-presse.fr/category/a-la-une/" rel="category tag">A LA UNE</a>			            
        
             			 
              
              
 
   
</div>
 
<div class="span6">
 <header class="entry-header">
<h1 class="post-title entry-title" itemprop="name headline"><a itemprop="url" href="https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/" title="Permalink to Le gouvernement annonce la levée du port du masque en intérieur" rel="bookmark">Le gouvernement annonce la levée du port du masque en intérieur</a>
</h1>
                          
</header><!-- .entry-header -->
<div class="entry-content">

<p><span style="color: #993300;"><strong>Invité du journal de 13 heures de TF1, Jean Castex, le Premier ministre a annoncé la levée du passe vaccinal et du port du masque en intérieur à compter du 14 mars prochain.</strong></span></p>
<p> </p>
<p>En réponse à une situation sanitaire qui « <em>s&#8217;améliore nettement depuis plusieurs semaines</em> » et alors que « <em>les modélisations scientifiques ne prévoient pas d&#8217;infléchissement de cette trajectoire favorable dans les prochaines semaines</em> », le gouvernement a décidé l&#8217;allègement des règles pour combattre la pandémie de Covid-19.</p>
<p>Outre le passe sanitaire, qui ne concerne pas directement les opticiens, le Premier ministre a annoncé la suspension du port du masque. Comme l&#8217;indique clairement Matignon : « <em>Le port du masque, déjà levé dans les espaces extérieurs ainsi que, depuis le 28 février, dans les lieux soumis au passe vaccinal, ne sera plus obligatoire dans aucun lieu, à l’exception de l’ensemble des transports collectifs, dans lesquels il restera exigé jusqu’à nouvel ordre</em> ». S&#8217;il n&#8217;est donc plus obligatoire sur le lieu de travail ou dans le cadre scolaire, les services du Premier ministre précisent tout de même qu&#8217;il reste « <em>recommandé </em>» pour les professionnels de santé, dont font partie les opticiens.</p>

</div><!-- .entry-content -->

</div>
<div class="navigation span6">
<style>
.pagenavi span {padding: 5px 10px 6px 10px;font-size: 12px;line-height: 12px; border:1px #e8e8e3 solid;}
.pagenavi a > span { margin-right:0px; margin-left:0px; padding:0; border:none !important;}
</style>


</div>

</div>
</div>

<style>
.share{ background:#f8f8f8; padding-top:10px; padding-bottom:10px;margin-top:20px;}
.share ul.soc-share { margin:0px; padding:10px 0 0 0; margin-right:0px; display:inline-block;}
.share ul.soc-share li{ float:left;  margin-left:20px;}
.share h3{ float:left; margin:3px 0 0 20px; line-height:18px; font-size:18px;}
#top_post_share .share{ padding-top:10px; padding-bottom:10px;margin-bottom:20px; margin-top:0;}
</style>
<div class="span6">
<div class="share">
	<ul style="margin-left:0;" class="soc-share">			
    		<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/" data-text="Le gouvernement annonce la levée du port du masque en intérieur" data-via="https://twitter.com/OL_Magazine" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
	    		<li><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.opticien-presse.fr/2022/03/04/le-gouvernement-annonce-la-levee-du-port-du-masque-en-interieur/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
		    	    	</ul>
</div>
</div>   




<div class="divider-post span6" style="margin-bottom:0px;"></div>
<style>
ul.control-menu { margin:0px; margin-bottom:0px; margin-top:20px;}
ul.control-menu li{ max-width:50%}
ul.control-menu li a{ background: none !important; border:none !important; font-weight:700; font-size:15px; color:#868585 !important;}
ul.control-menu li a:hover{background: none;border:none;}
ul.control-menu .prev{ text-align:left; float:left; }
ul.control-menu .next{ text-align: right; float:right;}
ul.control-menu li.prev a { text-align:left; padding:0; }
ul.control-menu li.next a { text-align: right; padding:0; }
ul.control-menu li.prev a span{ font-weight:400; display:block; text-align:left;font-size:12px; margin-top:5px; color:#999999}
ul.control-menu li.next a span{ font-weight:400; display:block; text-align: right; font-size:12px; margin-top:5px;color:#999999}
</style>

<ul class="control-menu span6">
     <li class="prev"></li>
     <li class="next"><a class="itemload" href="https://www.opticien-presse.fr/2022/03/04/le-silmo-organise-un-concours-de-design-en-optique-dote-dun-prix-de-10-000-euros/" data-ajax="le-silmo-organise-un-concours-de-design-en-optique-dote-dun-prix-de-10-000-euros">Next <i class="icon-arrow-right"></i> <span>Le Silmo organise un concours de design en optique doté d’un prix de 10 000 euros</span></a></li>		
</ul> 



    
	<div class="span6">
        
        <div class="widget-title" style="margin-top:20px;">
          <h3>Related Posts</h3>
        </div>
        
        
		<div class="row">
			             <div class="span2" style="margin-bottom:15px">
						
                	
					<a href="https://www.opticien-presse.fr/2022/03/04/le-silmo-organise-un-concours-de-design-en-optique-dote-dun-prix-de-10-000-euros/" title="Le Silmo organise un concours de design en optique doté d’un prix de 10 000 euros">
						                                                
                    <img src="https://www.opticien-presse.fr/wp-content/uploads/2022/03/concours-design-optique-silmo-190x80.jpg" style="margin-bottom:10px" />
                  </a>

					
                <header class="entry-header"><h2 class="post-title-small"><a href='https://www.opticien-presse.fr/2022/03/04/le-silmo-organise-un-concours-de-design-en-optique-dote-dun-prix-de-10-000-euros/' title='Le Silmo organise un concours de design en optique doté d’un prix de 10 000 euros'>Le Silmo organise un concours de design en optique doté d’un prix de 10 000 euros</a></h2></header>		
 
              </div>
			             <div class="span2" style="margin-bottom:15px">
						
                	
					<a href="https://www.opticien-presse.fr/2022/03/03/les-opticiens-mobiles-une-nouvelle-identite-de-marque-pour-se-voir-vraiment/" title="Les Opticiens Mobiles : une nouvelle identité de marque pour &#8220;se voir vraiment&#8221;">
						                                                
                    <img src="https://www.opticien-presse.fr/wp-content/uploads/2022/03/Les-opticiens-mobiles-nouvelle-identite-190x80.jpeg" style="margin-bottom:10px" />
                  </a>

					
                <header class="entry-header"><h2 class="post-title-small"><a href='https://www.opticien-presse.fr/2022/03/03/les-opticiens-mobiles-une-nouvelle-identite-de-marque-pour-se-voir-vraiment/' title='Les Opticiens Mobiles : une nouvelle identité de marque pour &#8220;se voir vraiment&#8221;'>Les Opticiens Mobiles : une nouvelle identité de marque pour &#8220;se voir vraiment&#8221;</a></h2></header>		
 
              </div>
			             <div class="span2" style="margin-bottom:15px">
						
                	
					<a href="https://www.opticien-presse.fr/2022/03/03/donnees-de-sante-les-francais-acceptent-de-les-confier-aux-professionnels-de-sante-mais-pas-aux-assureurs/" title="Données de santé : les Français acceptent de les confier aux professionnels de santé… mais pas aux assureurs">
						                                                
                    <img src="https://www.opticien-presse.fr/wp-content/uploads/2015/05/donneesSante-190x80.jpg" style="margin-bottom:10px" />
                  </a>

					
                <header class="entry-header"><h2 class="post-title-small"><a href='https://www.opticien-presse.fr/2022/03/03/donnees-de-sante-les-francais-acceptent-de-les-confier-aux-professionnels-de-sante-mais-pas-aux-assureurs/' title='Données de santé : les Français acceptent de les confier aux professionnels de santé… mais pas aux assureurs'>Données de santé : les Français acceptent de les confier aux professionnels de santé… mais pas aux assureurs</a></h2></header>		
 
              </div>
			
		</div>
        
  </div>
	
<div class="divider" style="margin-top:5px;"></div>
</article><!-- #post-26173 -->
					



       <div class="span6" style="background:#E3E3E8;text-align:center;height: 1px;margin-top:20px; margin-bottom:20px;display:inline-block">
        <div class="row">
        <h4 style="background:#fff; display: inline; padding:0 15px; position:relative; top:-10px;font-weight:700; font-size:16px" >
    	</h4>
        </div>
        </div>
   
    
	

</div>
</div>



<div class="span3">
<div class="row">
<div class="span3">
<aside id="5efb594f75c0e-14" class="widget 5efb594f75c0e"><div class="g g-7"><div class="g-single a-144"><a class="gofollow" data-track="MTQ0LDcsMSwzMA==" href="https://packsanitaire.carlzeissvision.org/" target="_blank"><img src="https://www.opticien-presse.fr/wp-content/uploads/2022/02/20220207-S1-ZEISS-20220304.gif" style="border:none; width:100%;"></a></div></div></aside></div>
</div>
</div>





</section>
</div>
</div>	

 </div>
 <div class="divider"></div>
</div>
<!-- boxed
================================================== -->
</div>
</div>

<!-- Footer
================================================== -->

<div class="footers">

<div class="container">



<div class="row" style="margin-left:0;">

<footer class="container" id="footers">

    <div class="row">

      <div class="span3">
        <aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>L&#8217;OL MAG</h3></div><div class="textwidget custom-html-widget"><p><span style="color: #ffffff; font-size: 14px; line-height: 1em">Le magazine professionnel et site d'actualités de la filière Optique.</span></p></div></aside>      </div>

      <div class="span3">
       <aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>TABLES RONDES : LES VIDEOS</h3></div><div class="textwidget custom-html-widget"><a title="LUNETTES ENFANT : UN SEGMENT PORTEUR" href="https://www.opticien-presse.fr/2016/07/01/segment-enfant-levier-de-croissance-magasin-table-ronde-de-lol-mag-video/" target="_blank" rel="noopener">&gt;&gt; Lunettes enfant : un segment porteur</a>
<p>
<a title="BOOSTEZ VOTRE ACTIVITÉ AVEC LE SEGMENT SOLAIRE-SPORT" href="https://www.opticien-presse.fr/2016/12/01/boostez-votre-activite-avec-le-segment-solaire-sport-la-table-ronde-de-lol-mag-en-video/" target="_blank" rel="noopener">&gt;&gt; boostez votre activité avec le segment solaire/sport</a>
</p></div></aside>      </div>

      <div class="span3">
              </div>

      <div class="span3">
        <aside id="widget_sp_image-22" class="widget widget_sp_image"><a href="https://opticien-presse.fr/abonnement-newsletter/" target="_self" class="widget_sp_image-image-link"><img width="250" height="83" alt="Inscription à la Newsletter de l&#039;OL Mag" class="attachment-250x83 aligncenter" style="max-width: 100%;" src="https://www.opticien-presse.fr/wp-content/uploads/2015/10/inscription-newsletter.jpg" /></a></aside>      </div>

    </div>


  <div class="bottom_copy">

    <div class="row">

    <div class="span6 copy"><div style="margin-left:10px;">© E-Optic • Tous droits réservés.
<script type="text/javascript">
jQuery(document).ready(function(){
      jQuery(".banner_head_right a").click(function(){
            ga('send', 'event', 'Banniere', 'Banniere  Haut Droite', jQuery(this).attr("href"));
      })
});
</script></div></div>
    <div class="span6">


<div class="menu-csc-footer-navigation-container"><ul id="menu-csc-footer-navigation" class="menu-f"><li id="menu-item-1090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1090"><a href="https://www.opticien-presse.fr/contact/">CONTACTEZ-NOUS</a></li>
<li id="menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6974"><a href="https://www.opticien-presse.fr/mentions-legales-2/">Mentions légales</a></li>
 </ul></div>     </div>

  </div>

</div>

</footer>

</div>
</div>

</div>
 <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Nous utilisons des cookies sur notre site web pour vous offrir l'expérience la plus pertinente en mémorisant vos préférences et vos visites répétées. En cliquant sur "Accepter", vous consentez à l'utilisation de tous les cookies. <a href="https://www.opticien-presse.fr/mentions-legales-2/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >En savoir plus</a>.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Réglages des cookies</a><a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rejeter</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Tout accepter</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Gérer ses consentements</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Fermer</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Ce site web utilise des cookies pour améliorer votre expérience lorsque vous naviguez sur le site. Parmi ceux-ci, les cookies qui sont catégorisés comme nécessaires sont stockés sur votre navigateur car ils sont essentiels pour le fonctionnement des fonctionnalités de base du site web. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site web. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de refuser ces cookies. Mais la désactivation de certains de ces cookies peut affecter votre expérience de navigation.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Voir plus" tabindex="0" role="button" data-readmore-text="Voir plus" data-readless-text="Voir moins"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Nécessaire							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Nécessaire</label>
                    </div>
                    <span class="cli-necessary-caption">Toujours activé</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Les cookies nécessaires sont absolument indispensables au bon fonctionnement du site web. Ces cookies assurent les fonctionnalités de base et les caractéristiques de sécurité du site web, de manière anonyme.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin de consentement aux cookies RGPD. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies de la catégorie "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Le cookie est défini par le consentement aux cookies RGDP pour enregistrer le consentement de l'utilisateur pour les cookies de la catégorie "Fonctionnel".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin de consentement aux cookies RGPD. Ce cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies de la catégorie " Autre ".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by RGPD Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin RGPD Cookie Consent. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies de la catégorie "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">Ce cookie est natif des applications PHP. Le cookie est utilisé pour stocker et identifier l'ID de session unique d'un utilisateur dans le but de gérer la session de l'utilisateur sur le site Web. Le cookie est un cookie de session et est supprimé lorsque toutes les fenêtres du navigateur sont fermées.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin RGPD Cookie Consent et est utilisé pour stocker si l'utilisateur a consenti ou non à l'utilisation de cookies. Il ne stocke pas de données personnelles.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Statistiques							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Statistiques</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Les cookies analytiques sont utilisés pour comprendre comment les visiteurs interagissent avec le site web. Ces cookies permettent de fournir des informations sur les mesures du nombre de visiteurs, le taux de rebond, la source de trafic, etc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__utma</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Ce cookie est défini par Google Analytics et est utilisé pour distinguer les utilisateurs et les sessions. Le cookie est créé lorsque la bibliothèque JavaScript s'exécute et qu'il n'y a pas de cookies __utma existants. Le cookie est mis à jour chaque fois que des données sont envoyées à Google Analytics.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__utmb</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">Ce cookie est défini par Google Analytics. Le cookie est utilisé pour déterminer les nouvelles sessions/visites. Le cookie est créé lorsque la bibliothèque JavaScript s'exécute et qu'il n'y a pas de cookies __utma existants. Le cookie est mis à jour chaque fois que des données sont envoyées à Google Analytics.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__utmc</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Ce cookie est défini par Google Analytics et est supprimé lorsque l'utilisateur ferme son navigateur. Ce cookie n'est pas utilisé par ga.js. Le cookie est utilisé pour permettre l'interopérabilité avec urchin.js qui est une ancienne version de Google analytics et utilisé conjointement avec le cookie __utmb pour déterminer les nouvelles sessions/visites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__utmt</td><td class="cookielawinfo-column-3">10 minutes</td><td class="cookielawinfo-column-4">Ce cookie est défini par Google Analytics et est utilisé pour accélérer le taux de demande.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__utmz</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par Google analytics et est utilisé pour stocker la source de trafic ou la campagne par laquelle le visiteur a atteint votre site.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Autres							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Autres</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Les autres cookies non catégorisés sont ceux qui sont en cours d'analyse et qui n'ont pas encore été classés dans une catégorie.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 8 months 23 days 16 hours</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">NID</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">Ce cookie est utilisé pour établir un profil basé sur les intérêts de l'utilisateur et afficher des publicités personnalisées pour les utilisateurs.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer & appliquer</a>
													</div>
												<div class="wt-cli-ckyes-footer-section">
							<div class="wt-cli-ckyes-brand-logo">Propulsé par <a href="https://www.cookieyes.com/"><img src="https://www.opticien-presse.fr/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.opticien-presse.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.6' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.opticien-presse.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/darepixel-lightbox/lightbox.js?ver=1.0.0' id='my_custom_script-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.0.0' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.0.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.0.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c3026cb71c31094f19be6ee1b66ff054","fragment_name":"wc_fragments_c3026cb71c31094f19be6ee1b66ff054","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.0.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.ui.totop.js?ver=1.1' id='totop-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6-wc.6.0.0' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.easing.1.3.js?ver=5.8.2' id='easing-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.cycle.all.js?ver=5.8.2' id='jquerycycle-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/google-code-prettify/prettify.js?ver=5.8.2' id='google-code-prettify-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/bootstrap.min.js?ver=5.8.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/application.js?ver=5.8.2' id='bootstrap-application-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.isotope.min.js?ver=5.8.2' id='isotope-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.nivo.slider.pack.js?ver=5.8.2' id='nivo-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.flexslider-min.js?ver=5.8.2' id='flex-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/responsiveslides.min.js?ver=5.8.2' id='resp-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/superfish.js?ver=5.8.2' id='superfish-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/modernizr.js?ver=5.8.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/jquery.vegas.js?ver=5.8.2' id='vegas-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-content/themes/starmag-1.3/js/custom.js?ver=5.8.2' id='custom-js'></script>
<script type='text/javascript' src='https://www.opticien-presse.fr/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
 <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-44758859-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>
